Vespa läuft perfekt...geht im Stand aus.

Hol Dir jetzt Deinen VO Kalender! Hier mehr dazu ...
Du willst Dein Bild im VO Kalender 2019 sehen? Dann reiche es ein....
  • ....ja, Standgas ist richtig eingestellt ;-)
    Also ich bin am Ende von meinem Latein....Vespa läuft perfekt rund..Auspuff nich ganz dicht....läuft bei Vollgas, Teillast usw. gut. Anzug auch gut bzw. normal ;-) ....Im Stand, hält Sie die Drehzahl 3-5Sek....und blubbert langsam aber sicher aus, wenn ich nich wieder Gas gebe....Kann das an dieser ND hängen? Nicht die DÜse, die in der Schwimmerkammer ist, sondern (Lufteinlass vorne gesehen) die die rechts liegt...da wo die Gemischeinstellschraube ist? Aber die ist eigentlich drin^^ und mehr drin drin geht nich :-D


    Freue mich auf ne Antwort =)


    Grüße


    Jimmy

  • folgende lösungsvorschläge:


    muss nichts mit der vergasereinstellung zu tun haben.


    entweder ist die leerlaufdüse verschmutzt.dann musst du sie nur reinigen.


    oder dein seilzug für den choke schließt nicht richtig. ein bisschen kriechöl hilft manchmal.


    oder die dichtung zwischen vergaser und drehschiebeeinlaß am vergaser ist undicht.(oben am vergaser wo der gaszug hängt) dann musst du die dichtung wechseln. wenn du ne automatik hast trifft das nicht zu, dann kann es aber auch das membranventil sein, das undicht ist. das musst du notfalls ersetzen.

  • Hab das selbe Problem.Vergaser gereinigt,Choke hängt nicht und ne dichtung zwischen Gaser und Drehschieber gibts bei der Automatik nicht.


    Bin aber für weitere Vorschläge sehr dankbar...


    Gruß.Kai

  • Luftfilter zu ! bau mal den luffi ab und lass sie mal laufen leuft sie dann weiter und geht nicht aus, musst du den filter sauber machen.


    Benzin leuft nicht ordentlich nach benzinzufur überprüfen !

    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.