px80 läuft nur mit choke

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • px80 läuft nur mit choke

      Nach ca. einem Jahr Standzeit:
      springt super an mit choke, läuft auch gut, macht man aber den choke raus dreht sie kurz hoch und säuft dann ab.
      kein problem beim wieder starten ( mit choke ). Manchmal nimmt sie Gas an, aber meistens geht sie ebenfalls aus.
      Vergaser hab ich gereinigt, Rauch aus dem Auspuff hält sich auch in Grenzen. Bin kein Profi, und hab auch ein wenig an der Standgaseinstellung
      gespielt, und der Gaszug hat am Anfang gestreikt, ging aber nach ein wenig Wd 40 wieder. Zündkerze ist tendenziell schwarz, hab ich mit der Stahlbürste ein wenig sauber gemacht, rust aber schnell nach. Die Vespa lief immer einwandfrei, und wurde regelmäsig gewartet ( Bj 93 ).
      Also was jetzt zuerst ? :huh:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ambi30 ()

    • Also mit nem Joke hat das nicht viel zu tun, mehr mit dem Choke.
      Der fettet nämlich das Gemisch an, sodass im Umkehrschluss das Gemisch ohne Choke zu mager sein dürfte, was wiederum auf Falschluft hindeutet.

      Das Kerzenbild ist in diesem Fall irrelevant, da es nur die "gechokte" Situation abbildet und diese auch nur unzureichend, da du vermutlich keine Vollgasfahrt gemacht hast...
      Wer reitet so spät durch Nacht und Wind...?
    • nur mit choke

      Um genau zu sein gar keine Fahrt, denn sie geht nach 30 -50 m wieder aus. Hab jetzt halt schon so einiges gehört
      von Dichtungen und so weiter (Getriebe, Kolben), aber die lief immer gut, vielleicht ist es ja doch nur ne Kleinigkeit ?
    • Ich nehm mir jetzt nochmal den Vergaser vor. GIbts da eigentlich auch eine Faustregel für die Einstellung

      der Gasschieberanschlagschraube? Desweiteren was soll ich mit Zündkerze, altes Benzin, Öl, Schwimmernadel beachten oder besser zum Fachhandel?

      Hab schon die Tankfüllung aufgefüllt von halb auf fast ganz + ein guten Schluck Öl. Wie gesagt Top Zustand und immer alles gemacht worden , letzte Fahrt zum Tüv = anmachen und losfahren danach mind. 1 Jahr Pause. Drehzahl lässt sich auch gut Regeln durch verstellen der Gasschieberanschlagschraube, aber choke raus ,geht sie aus ebenfalls beim Gas geben dreht sie zwar kurz hoch geht dann aber aus.

      Ich glaub nicht das es was mit den Simmerringen zu tun hat, da sich das Rauchverhalten ( auch Drehzahl ) eigentlich regeln lässt.

      Wie würdet ihr vorgehen, oder doch zum Händler? Mal durchecken lassen, und was darf das kosten? Vielen Dank im voraus ?(
    • Alles Quatsch, vor allem der zusätzliche Schluck Öl. Getankt, bzw. gemischt wird 1:50.

      Auch egal, ob immer alles gemacht wurde, denn sicherlich wurden die Simmerringe noch nie gemacht und die sind nunmal einfach irgendwann platt.

      Was bitte ist das Rauchverhalten? Rauch entsteht bei zuviel Öl oder bei Wasser im Sprit. Zuviel ist beim Mischen Quatsch oder deutet auf eine undichte Kurbelkammer hin. Um Wasser im Sprit zu haben, muss schon übelst was im Argen liegen...

      Zum Händler gehen hier die wenigsten... Nein warte: Eigentlich niemand.

      Gasereinstellung hier: wiki.germanscooterforum.de/ind…ell%27orto_SI_Einstellung
      Versuch also erst den Gaser korrekt einzustellen, wenn das nicht funktioniert, dann würde ich mich einfach mit der Idee anfreunden, dass da Luftlecks sind.
      Wenn du aber sagst, dass vorher alles lief, dann wird sich der Gaser ja nicht allein verstellt haben und müsst ergo auch jetzt nicht eingestelt werden...
      Das so ein Kunststoffteil, wie ein Simmerring irgendwann mal porös wird, finde ich jetzt nicht so abwegig.

      Kannst auch mal den Weg des Kraftstoffes nachvollziehen... Vllt irgendwo ein Hemmnis. Tankdeckellöchlein verstopft? Vllt auch mal Schwimmerkammernagel checken.

      Aber letztlich ist die Theorie, dass der Choke das hier zu magere Gemisch anfettet und fahrbar macht nicht voll daneben...

      Ach so, was das ggf. beim Händler kosten darf... Gute Frage 50 - 400 Euro würde ich tippen.
      Wenn der Händler dir eien Motorrevision verkauft, um eine Falschluftquelle zu eliminieren, dann wird er dir schon ordentlich was abknöpfen...
      Wer reitet so spät durch Nacht und Wind...?

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von 2phace ()

    • Mir reden einfach zu viele Leute rein, und kaputt machen will ich auch nichts. geh nacher in die Werkstatt und fang nochmal von vorne an .

      also nochmal Vergaser . vielen Dank nochmal und für Tipps beim vorgehen bin ich immer Dankbar