Vespa springt nach 30 min. Stillstand nicht mehr an!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa springt nach 30 min. Stillstand nicht mehr an!

      Hey Leute,

      Habe seit einiger Zeit das Problem, dass meine Vespa (wenn sie kalt ist) nicht mehr anspringt !! Dann hilft nur noch anschieben und wenn sie dann so langsam ruckelig antuckert hinterlasse ich eine gigantische Rauchwand hinter mir!!

      Was soll ich machen?

      Danke

      Gruß
    • Machst du den Benzinhahn zu wenn du die Vespa abstellst? Wenn nicht, so wird dein Vergaser seinen Inhalt ganz langsam in das Kurbelgehäuse entleeren und so deinen Zylinder "fluten".
      Probier mal aus ob es funktioniert wenn du ca. 100 m vor Fahrtende den Benzinhahn zumachst und dann nach deinen erwähnten 30 Minuten überprüfst ob das Problem weiterhin besteht.
      Diese Nachricht wurde mit einer Taschenlampe in das offene Ende einer Glasfaserleitung gemorst.
    • Vespa Fahrer Avatar

      Adageddon schrieb:

      Habe seit einiger Zeit das Problem, dass meine Vespa (wenn sie kalt ist) nicht mehr anspringt



      Hallo, wann hast du das Problem jetzt? Wenn sie 30 Minuten steht oder wenn sie kalt ist? Denn wenn sie 30 Minuten steht ist sie nicht kalt. Hatte das Problem auch. Morgens problemlos mit Choke aber nach der ca. 1 Std. stehen weder mit noch ohne Choke, also schieben. Habe im Forum den Tip bekommen zum Starten das Gas voll aufzudrehen und ohne Choke zu starten. Das klappt problemlos. Damals stand auch eine Erklärung bei die ich aber weglasse, da ich sie nicht mehr genau auf die Reihe kriege. Das mit dem Rauch würde ich darauf schieben das du bevor du anschiebst sicher bereits mehrmals gekickt hast und dann ist sie mit Sicherheit abgesoffen. Also probiers mal: Ohne Choke Vollgas und kicken. Dannach kannst du immer noch den Vergaser zerlegen. 2-)



      Zitat von frooop

      Vergasermotoren brauchen im warmen Zustand mehr Luft als Sprit - deshalb geb ich beim warmen Motor Vollgas, damit mehr Luft statt Sprit in den Brennraum kommt (durchs Vollgasgeben kommt mehr Luft in den Brennraum, nicht mehr Sprit!).
      Dadurch springt meine wirklich besser an.

      Bei kaltem Zustand brauch der Motor mehr Benzin-/Luft-/Ölgemisch, deshalb zieht man den Choke, damit mehr Gemisch reinkommt
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von rassmo ()

    • nene...das Problem tritt auf wenn ich morgens losfahren will das Ding dann ne halbe Stunde 1A läuft dann wieder 5 Stunden steht (Schule) und ich dann wieder losfahren will... also morgens anschieben...und nachmittags...

      keine Ahnung was los ist?!?!
    • Hatte mal was ähnliches. Benzinhahndichtung ist glaube ich hin (schwarzes rundes Gummistück mit 3 Löcher). Kontrolliert mal, ob immer noch das Gemisch fließt bei geschlossenen Hahn. Und dann kommt vielleicht noch dazu, dass der Schwimmernadel auch nicht mehr gut abdichtet. Beide austauschen hat bei mir das Problem beseitigt.

      Gruss,
      Lit
      http://www.vespaonline.de/207302-aachen-anrollern-2012.html