ich glaub, ich hab den dr 135 gekillt

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ich glaub, ich hab den dr 135 gekillt

      hallo zusammen,
      nach 17 jahren hab ich mir wieder eine vespa gegönnt. es ist eine p80x, bj `94. die entscheidung, einen dr 135 draufzumachen war schnell gefallen ;) . hat alles klasse geklappt mit dem einbau. im vergaser hab ich die hauptdüse von 95 auf 102 geändert. sonst hab ich erstmal nix dran gemacht. sprang auf den zweiten tritt an, also auf zur testfahrt. hab auch noch nen schuss öl ins bezin gekippt, da ich die vergaserwanne mit dem ölpumpenantrieb abgebaut hatte. bin dann so mit 60 losgezuckelt. das blöde kam dann, als mir ein lkw die vorfahrt genommen hat. da war ich gezwungen, den hahn aufzureisen und maximal zu beschleunigen. das war so nach 15km. dachte mir noch, hui...das rollerle geht aber ganz schön los. doch dann hätt ich fast nen salto übern lenker gemacht. 15m bremsspur, motor aus. hat gequalmt wie die seuche. scheisse, kolben fest, dacht ich mir. erstmal eine geraucht und dann nochmal auf den kicker getreten...siehe da, motor lief wieder. hab vorhin mal den zylinderkopf abgebaut und reingesehen. man kann deutlich klemmspuren vor und nach dem auslass im zylinder erkennen. kompession ist noch gut da. bin vorhin nochmal 20km gefahren...scheint alles ganz normal zu sein. nur so ab 60 aufwärts klingt der motor irgendwie sehr angestrengt und will auch nicht so richtig weiterdrehen. hab ich den zylinder und den kolben jetzt damit schon umgebracht, oder hab ich ne chance, dass sich das ganze wieder irgenwie einschleift? gruss vom schorsch
    • hattest du die Kappe über dem Zylinder drauf ?
      wenn du danach noch weiter fahren kannst, kann es sein das du Glück hast, wie tief sind die Kratzer denn ?
      Desweiteren mal informieren ob das Düsensetup so in Ornung ist.

      Achja, Ölantrieb solltest du still legen :)

      Mfg, Holger
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.
    • hallo, danke für die antworten.
      @holger: die kappe war drauf. alles wieder vorschriftsmässig zusammengebaut. ich hab extra nen roller genommen, der getrenntschmierung hat. wusst nicht, dass die ölpumpe wohl eher probleme macht. hab nur bedenken, dass ich die vergaserwanne möglicherweise nicht richtig montiert hab, da wo die zahnwelle von unten in der ölpumpe steckt. kann das sein, dass die nicht angetrieben wird? kann man das kontrollieren, ohne den ganzen mist wieder auseinanderzubasteln? die klemmspuren sind mit der fingerkuppe fühlbar. ist ein ca. 1cm breiter und 3cm langer -hm, würd nicht sagen riefen, aber ne klemmspur halt. die kolbenringe sind da noch dicht. hab den kolben halb über die spur gedreht und wd-40 in den zylinder laufen lassen. nach ner stunde stand die brühe noch vorm kolben. drum sag ich mal, der scheint noch dicht zu sein. bei der bedüsung hab ich mich an die empfehlung vom scooter-center und worb5 gehalten. hab die bedüsung auch hier im forum so gesehen. allerdings hab ich nur die hauptdüse geändert.

      @nordicrage: nen schluck öl nur für den fall, dass die ölpumpe luft gezogen hat, wegen der demontage.

      gruss, schorsch
    • hi

      kenne mich zwar mit den PX 80 ned wirklich aus aber der zylinder war soweit ich das lesen konnte NEU und nach 15km hast den zylinder beim überholen voll aufgedreht ??
      >> wen ja , das schreit ja nach einem klemmer 500km sollte man eine GG -zylinder schon pomale einfahren

      am besten du baust den zylinder runter entfernst alle aluspuren von der laufbahn, schleifst vorsichtig den kolben quer zur laufrichtung an den betroffenene stellen an baust den motor wieder zusammen und fährst weiter

      rally221
      Member of "Rogue Unit SC"

      Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?

      Der Teufel hört Techno
    • ja, das haste natürlich recht. ich hätt den zylinder ja auch gern gemütlich eingefahren. nur leider musste ich eben zum zwecke der schnellen landgewinnung den hahn aufreissen. ansonsten hätt mich der laster erlegt und alles weitere wär dann auch nicht mehr der rede wert gewesen... ;( . meinst du nicht, die kolbenringe schaben die aluspuren von selbst wieder weg? ähm, das einfahren hat sich somit glaub ich dann auch erledigt, oder? also kraft hat der motor noch von unten raus. ein bissl merkwürdig läuft er dann so ab 60km/h, also ab ca. 2/3 leistung. hört sich ziemlich gequält und metallisch an. sollte ich da vielleicht noch irgendwas ändern? leerlaufdüse auch ändern?...gibts ne möglichkeit zur prüfen, ob die ölpumpe fördert? also in eingebautem zustand...
      au weia, ich seh schon...das wird wohl wieder so ne bastelbude. obwohl der roller noch nicht eimal 10tkm drauf hat. aber das war bei meinem ollen pk80 elestart anno`91 auch nicht viel anders. hatte gehofft...ach was solls. gruss, schorsch
    • nach 15 km und warmen motor muss selbst ein graugusszyli einen kurzen sprint überstehen. hat er trotzdem geklemmt ist was anderes faul, zum einen wieviel ist ein schluck öl? zum zweiten ist beim dr das kolbenspiel ein enormer faktor, da soll es grosse schwankungen in den toleranzen geben vorsichtshalber mal kontrollieren. die düsen sind schon ok so, damit sollte er laufen wenn nicht anderswo falschluft hinzukommt. irgendwo dazwischen wirst du den fehler finden.... krüger gibt ein laufspiel von 12-14 hunderstel an, wie es beim reinen dr aussieht weiss ich nicht. die aluspuren gehen nicht von alleine weg, im gegenteil du riskierst damit noch weitere klemmer da diese spuren auch weiter unten richtung zylinderfuss vorhanden sind. also zyli ab, messen, ölpumpe funktion sicherstellen, entllüften oder abklemmen und selbst mischen, falschluft prüfen. aluspuren entfernen und glücklich werden oder den dr aufgeben und auf malle umsteigen.
    • also auf dem zylinderfuß ist KRÜGER eingegossen. die papiere und die verpackung sind von d.r. . gibts da nen unterschied? da hab ich leider keine ahnung... wie kann ich denn die ölpumpe auf funktion prüfen? scheint mir recht unübersichtlich und verbaut das dingelchen. stillegen möchte ich sie eigentlich nicht. ich erinnere mich mit grauen an das selbstgemische. der schluck öl waren ca. 100-150ml auf nen halb vollen tank. dachte das sollte reichen. sollte ja nur für den fall sein, dass luft in die ölpumpe gelangt ist, da ich den ölschlauch abgezogen und die vergaserwanne abgeschraubt hatte.
    • der unterschied ist das gutachen ist auf die fa. krüger ausgestellt und die zylis wurden bei dr gefertigt und mit dem krüger logo versehn, zum eintragen beim tüv. so wurds mir zumindest erklärt.
      mach das ding mal runter und das laufspiel messen, kanns dir nur raten. dein problem hattte ich auch, allerdings bei 50 kmh ohne sprint nach fünf kilometer....hinterrad blockiert nach ner malboro lief alles wieder
    • Vespa Fahrer Avatar

      xviper1303 schrieb:

      also auf dem zylinderfuß ist KRÜGER eingegossen. die papiere und die verpackung sind von d.r. . gibts da nen unterschied? da hab ich leider keine ahnung... wie kann ich denn die ölpumpe auf funktion prüfen? scheint mir recht unübersichtlich und verbaut das dingelchen. stillegen möchte ich sie eigentlich nicht. ich erinnere mich mit grauen an das selbstgemische. der schluck öl waren ca. 100-150ml auf nen halb vollen tank. dachte das sollte reichen. sollte ja nur für den fall sein, dass luft in die ölpumpe gelangt ist, da ich den ölschlauch abgezogen und die vergaserwanne abgeschraubt hatte.
      hm gehen wir mal davon aus das deine Schmierung nicht funktioniert :)
      Dann hast du ca. 3 Liter Benzin im Tank gehabt und nur nen Schuß Öl dazu gegeben (nicht ümgerührt, geschüttelt oder so, aber davon mal abgesehen)
      Nach komplizierten, mathematischen Berechnungen habe ich dann folgendes ausgerechnet:
      0.15L Öl : 3L Benzin
      1L Öl : 20L Benzin
      also fährst du ohne Gemischpumpe schon 1:20 statt 1:50

      Wenn jetzt noch die Getrenntschmierung funktioniert, werden dir auf 50 Liter Benzin wieder 1 Liter Öl zugemischt.
      Also benutzt du 3.5 Liter Öl auf 50 Liter Benzin :)
      macht dann nach erneuten wissenschaftlich ausgeführten Rechnungen an Hochleistungscomputern ein Mischungsverhältniss von 1 : 14.286

      Das die Reuse dabei nicht richtig läuft ist fast klar. Anderseits ist damit selbst bei defekter Ölpumpe ein Kolbenklemmer aufgrund von Ölmangel fast unmöglich :)

      Wie man die Ölpumpe gut testen kann weiss ich nicht, ich schmeiss die Dinger immer ungesehen raus :)

      Die hochkomplizierte Rechnung enthält sogar einen Fehler, wer findet ihn ? :D
      Mfg, Holger
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Vechs ()

    • moin holger
      ja, an ölmangel wirds wohl wirklich nicht liegen. brauch wahrscheinlich eher ne glühkerze statt ner zündkerze ;-). irgendwie hört sich der motor aber blöd an. nicht dieses geplöppere wie als wenn er überfettet sondern irgendwie sehr angstrengt metallisch wenn er drehen soll.
      ich seh jetzt grad nur 2 möglichkeiten. entweder das gibt sich und er fährt halt dann oder er krepiert elendig und steht in kürze für nen euro auf ebay...
      ...und ich hab mich soooo drauf gefreut, auf des rollerle... ;( mist.
    • In Mathe bin ich schlecht... Das überlasse ich lieber den Biotechnik-Studenten, die über die nötigen Hochleistungsrechenmaschienen verfügen...;)


      ABER:

      Wenn da ne Luftblase im Ölpumpensystem (egal, ob kaputt oder nicht. Die Luftblase führt ja zur Abwesenheit von Öl) war und du anfangs nur mit dem Schluck im Benzin gefahren bist. KÖNNTE es doch sein, dass der Ölfilm, der den Kolben schützt schlicht "abgerissen" ist... Ist dabei eigentlich sogar egal, ob der Schluck Öl zunächst groß genug war, wenn du nicht gerührt hast... Also WENN da überhaupt eine Luftblase war...
      Wer reitet so spät durch Nacht und Wind...?
    • na ist ja keine Pflicht das zu haben, nur die meisten Leute kombinieren nicht das man sowas mit ner Digicam machen kann :)

      Wie jetzt Film reinmachen ? Bist du etwa so alt ? *fg*
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.