V 50 springt nicht mehr an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V 50 springt nicht mehr an

      Hallo

      Habe folgendes Problem: Hab meine V 50 (6v Zündung bj 77) neu verkabelt unteranderem auch zündgrunplatte ausgebaut und neue kabel verlötet. Hab die grundplatte vorher markiert und dann erst ausgebaut!!!
      was ich jetzt nicht weiß am polrad und auf dem konus ist eine einkerbung müssen die ubereinanderstehen???hab mir das polrab leider nicht markiert. Zündfunke ist vorhanden aber wenn ich die kerze ausbaue ist diese ziemlich voll sprit.

      vieleicht kann mir jemand helfen

      Danke mfg holger

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von fireholle ()

    • ich auch nicht...aber in die kerbe des konus, gehört nen halbmondkeil dann wird das polrad aufgeschoben. es mag sein, das es zu störungen führt, wenn besagter keil fehlt. denn der soll ja das polrad mitdrehen.schau mal bei www.sipscootercenter.de dort findest du im ersatzteilkatalog explosionszeichnungen für deine vespa.
      Bremsen ist die umwandlung hochwertiger Geschwindigkeit in nutzlose Wärme
    • ohne diesen Keil funktioniert der ganze Motor nicht !!!!


      Die Kerbe für diesen Keil befindet sich auf der Kurbelwelle, weil so die Stellung des Kolben und der Zeitpunkt der Zündung (durch das magnetisch ORIENTIERTE Lüfterrad) direkt miteinander verbunden sind !!!

      Ohne Keil wird das Lüfterrad 1. nicht richtig mitgenommen und 2. erfolgt die Zündung zum völlig falschen Zeitpunkt.
    • desweiteren schlägt dir die Kerbe gerne kaputt wenn das Polrad nicht richtig festgezogen ist (Im besten Fall schert nur der Keil ab), danach kannst die Kuwe inne Tonne treten, Kaltmetall oder Schweißen hält dann net lange.
      Ob das Normal ist?
      Na ich hoffe nicht!

      Es ist so herrlich wenn mein Glück andere unglücklich macht.