Wirres Geblinke und Gefunzel aller Kontroll-Leuchten bei 94er P80X

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wirres Geblinke und Gefunzel aller Kontroll-Leuchten bei 94er P80X

      hi @ all!
      an meiner 94er p80x hab ich wohl ein kleines elektro-problemchen. die blinker-kontrolleuchte funzelt immerzu vor sich hin. schaltet man den blinker ein, macht das aufblendlicht nen kurzen blinzler. die tankanzeige geht auch nur bis halb hoch. hab den geber gecheckt, der ist mechanisch in ordnung. die px hat keine batterie, auch keine halterung für eine. fand ich zwar komisch, ist aber wohl original so. hab alle kabelverbindungen geprüft, die sind fest und zusammen. auch keine lose masse auffindbar. was könnte denn die ursache des übels sein? für sachdienliche hinweise wird eine belohnung in höhe von zwei bier ausgesetzt :)
      gruss, schorsch
    • hab heute nochmal alles geprüft. keine durchgescheuerten kabel und auch keine lose masse auffindbar. hat sonst noch jemand ne idee? mal blöd gefragt, warum hat meine px keine batterie? bei dem baujahr? sonst ist doch in jedes "hustegutzele" eine eingebaut... ?(
      gruss, schorsch
    • da hast auch wieder recht. ich werd nochmal sämtliche steckverbindungen mit kontaktspray fluten, vielleicht nützt es was. das mit der tankuhr regt mich auf, dass die nur gogolores anzeigt...vor allem weil ich ja keine reservestellung am benzinhahn hab...da is zwar die warnanzeige für den sprit, die nützt aber auch nix, weil alles was leuchten kann so vor sich hinglimmt und funzelt... :wacko:
    • hab mal bissl gegrübelt....

      das graue kabel am tacho hat keinen oder nicht genug saft....

      Lichtschalter abschrauben.... da hats auch grau..... mit nem Stück kabel da grau an das andere graue verbinden....Freiluftleitung nur zum testen...

      und dann wieder berichten...

      rita
    • Hatte kürzlich ähnliche Probleme. Alle Kontrollleuchten haben gleichzeitig geleuchtet beim Blinken, Fernlichtkontrollleuchte war immer an; wenn man es dann eingeschltet hat, ging´s aus, etc.
      Lag scheinbar an der Verkabelung im Tacho, wie ich dann festgestellt habe nachdem ich einen neuen eingebaut hatte.

      ...wäre noch eine Möglichkeit.

      Gruss,
      Christian
    • @rita:
      hallo erstmal. also ich hab mal nach deiner anweisung gemessen. grau auf masse bei stabiler drehzahl = 2,3 volt. direkt an der lampe 2,3 volt. am rücklicht auch 2,3. und direkt an der masse am regler ebenfalls 2,3 volt. bin etwas verwirrt, hab eigentlich irgendwo mal so annähernd 12 volt erwartet... ?( was ist da los?
    • also, mehrfachstecker abgezogen. lampe leuchtet jetzt etwas heller, ebenso das rücklicht. die blinkerkontrolle blinkt immernoch vor sich hin, obwohl der blinker aus ist, spritanzeige zeigt immernoch stuss an. messergebnis: erhöhtes standgas: 3volt, vollgas um 5volt.
    • hm, da sitz ich nun mit meinem abgezogenen stecker vom hupengleichrichter und weiss nicht recht weiter. kann das sein, dass der spannungsregler im eimer ist? weiss jemand, wie ich das messen kann? hab keine batterie, sonst hätt ich mal den ladestrom gemessen...aber geht ja nicht.
    • alle Schalter auf aus.... ersten und zweiten Stecker am regler abziehen....

      Roller mit Standgas laufen lassen...... KEIN GAS GEBEN!!!

      beide Stecker verbinden (leichtes funken ist OK...starkes nicht).... Licht einschalten...

      KEIN GAS GEBEN!!!

      andere verbraucher durchtesten

      Rita