Vespa stirbt immer ab

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa stirbt immer ab

      Hallo

      hab ein prblem mit meiner vespa und zwar immer wenn ich sie anstarte geht sie ein paar sekunden und stirbt dann ab weil sie keinen Spritt bekommt.

      hab den vergaser ausgebaut und jede düse mit dem kompressor durchgeblasen und den vergaser dann wieder so eingestellt wie ich das hier nchlesen konnte,

      sie geht immer noch nicht :?:

      danke schon mal im voraus für eure antworten
    • Benzinhahn hast e offen? Vielleicht ist die Tankentlüftung verstopft, einach im Tankdeckel das kleine Loch mit eine Nadel durchstechen
      VO-Glühkindler

      Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)


      INN-Team Hall

      Lüfterräder und Kurbelwellen sind Verschleissteile
    • Hullu

      Die meisten machen auch den fehler die vespa mit gas andrehen zu wollen

      also nur starten ohne den gaszug ziehen weil sonst direkt benzin und alles nachschießt

      ein auto springt ja auch an ohne gasgeben

      schlüssel rumdrehen und entweder ankicken oder knöpfchen drücken mehr nicht

      naja benzinhan solte schon offen sein
    • Benzinzufuhr zwischen Vergaser und Tank prüfen: hat der Benzinschlauch einen Knick, wenn ein Benzinfilter verbaut ist diesen gegen einen neuen tauschen, Entlüftungsloch am Tankdeckel frei?

      Hast schon mal in deinen Tank geschaut, ob er sauber ist? Sonst kannst den Vergaser ständig reinigen.
    • Wirf den Bing Vergaser in den Müll und verbau nen 19er Dellodrto
      VO-Glühkindler

      Fuhrpark Gandi: Gulf VBA177, autunno125, PX80, XL2(war einmal)


      INN-Team Hall

      Lüfterräder und Kurbelwellen sind Verschleissteile
    • ich hab das gleiche problem mitm absterben nur etwas anders... ich fahre zum beispiel zum bäcker... wenn ich ausm bäcker raus komm und die vespa wieder anmachen will geht sie fast immer wieder aus.

      wenn ich meine vespa nach einer kurzen fahrt abstelle und gleich danach wieder los fahren will, will meine vespa nimmer :) woran liegt das?
    • Meine geht immer an der ampel aus und durch normales antreten bekomme ich sie auch nicht wieder an. meist muss ich sie anschieben... vergaser wurde gereinigt, sprittschlauch und filter gewechselt. tank ist sauber! spritt ist drin und der hahn ist auf!

      auch dreht sie gerne höher als ich den gashebel ziehe. kann es sein, dass sie luft zieht? oder könnte mir ein loch im auspuff schwierigkeiten machen? davon habe ich auch mal gehört.

      vielen dank für eure antworten
    • Vespa Fahrer Avatar

      Bastian E. schrieb:

      Meine geht immer an der ampel aus und durch normales antreten bekomme ich sie auch nicht wieder an. meist muss ich sie anschieben... vergaser wurde gereinigt, sprittschlauch und filter gewechselt. tank ist sauber! spritt ist drin und der hahn ist auf!

      auch dreht sie gerne höher als ich den gashebel ziehe. kann es sein, dass sie luft zieht? oder könnte mir ein loch im auspuff schwierigkeiten machen? davon habe ich auch mal gehört.

      vielen dank für eure antworten


      falschluft zu 99%. -> motordichtungen und simmerringe austauschen. ~6h wenn mans noch nie gemach hat und nicht ganz schraubdumm ist.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Erstmal vielen Dank für Eure Antworten.

      Ich habe den Vergaser noch einmal gesäubert und ihn gestern in einem Ultraschallbad reinigen lassen. Das hat 5,- € gekostet. Eine Investition die sich mal lohnt! Dazu habe ich meine 70er Düse gegen eine 66er getauscht und siehe da! Dat Dingen rennt wie ein Dittken! Ist quasi nicht mehr aufzuhalten! Nur das gerissene Kupplungsseil behindert mich etwas am Wochenendausritt!
      F**k!

      Das Hochdrehen des Motors ist nur noch ein bisschen im kalten Zustand aufgetaucht, konnte aber mit dem Choke ausgeglichen werden. Allerdings denke ich immernoch, das sie Falschluft zieht. Ausgegeangen ist sie mir aber nicht mehr.

      Euch allen eine gute Fahrt ins Wochenende!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Bastian E. ()