V 50 springt warm nicht mehr an, muss immer mit 1. Gang anschieben

  • Hallo :)


    heute machte ich zum Testen nach der Restauration meine erste Ausfahrt im neuen Vespa- Kleid, 40 km weit :D


    In kalten Zustand einmal antreten, und die Maschine schnurrt perfekt.



    Doch, nach etwa 8km fahren ergab sich da so ein Problemchen.


    Meine Vespa geht im warmen Zustand nicht mehr zum antreten, Sie springt und springt einfach nicht an, macht nur brrrrrrrr. ;(


    Mit 1. Gang drinnen und nach einen Meter anschieben läuft die Maschine wieder. Mhh. 8|


    Auch fiel mir auf, nachdem ich gefahren bin und wieder in den Leerlauf komme, z.B. an ner Ampel, dann dreht Sie lange Zeit noch sehr hochtourig nach, bis Sie wieder auf Leerlauf Drehzahlen kommt.



    Mein Vergaser jedoch und Luftfilter ist sauber, Chocke ist aus, der Sprithahn ist auf, mit frischen 1:50 Sprit natürlich getankt. Zündkerze ist auch neu. Und... Benzinschlauch ist sehr kurz!


    Was kann die Ursache sein?


    Zieht Sie Falschluft :?:


    Vergasereinstellung :?:


    Gemisch zu fett :?:


    Kurbelwellen-Simmerringe :?: --> Woran erkennt man, ob die gut sind? Die "sauen" nicht.


    NEED HELP! ?(

  • wenn warm nicht angeht kann defekte spulen unter lüfterrad sein. kupfer verliert mit der zeit isofähigkeit mit zunehmender wärme. geht klat einwandfrei, nach erwärmung ist zündstrom nicht mehr ausreichend

  • zum thema falschluft nutz mal die suchfunktion....und unter tipps und tricks findest du nen post, wie du den simmering test durchführst...


    gruss duffy



    Hee Duffy121,


    DANKE, doch den Test hab ich schon gefunden, kurz nach der Thread Eröffnung, aber nöö, Simmering is gut.


    Ich mein fast die Bedüsung stimmt nicht ganz, das muss ich erst noch testen, hab nen 75er DR drauf, und die Bedüsung is vermutlich die originale noch.



    Das mit der Kupfergeschichte von mime0009 kann vielleicht auch sein, ich weiss es noch nicht.

  • mach mal folgenden Test...


    fahr mindestens 5km...


    dann mach 200m vorm Ziel Benzinhahn zu....


    5 Minuten parken...


    antreten...


    wenn sie anspringt


    dann erst Benzinhan auf


    Rita

  • wenn der Tip erfolgreich war...würde ich empfehlen
    Vergaser raus...auseinander und Schwimmer + Schwimmernadel erneuern


    da sie mit offenem Benzinhahn zum Absaufen neigt...vorhin war der hahn zu und durch die 200M fahrt der Schlauch fast leer... da kam kein Benzin nach zum absaufen... :D :D :D


    Rita

  • Hey, ;)


    hab den Vergaser noch nicht raus, also auch noch nicht auseinander genommen und Schwimmer sowie Schwimmernadel erneuert.


    Der vespahansi hat Sonntag bisschen am Vergaser nachgestellt, seitdem läuft das ganze Setup ohne Mucken. :D