Vespa springt nicht mehr an, erst nach ewigen schieben.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Vespa springt nicht mehr an, erst nach ewigen schieben.

      Hallo zusammen.

      Ich habe zur zeit ein ziemlich nerviges problem. Meine Vespa 50 special springt aus dem stand nicht mehr an. ich muss sie dann immer anschieben. Wenn sie dann mal fährt, beschleunigt sie ganz merkwürdig. stottert und hat hin und wieder beim gas geben nach hoch-und runterschalten ziemlichen leistungsverlust. dann muss ich wieder den choke ziehen damit sie einigermaßen fährt.

      - ich habe aber bereits die zündkerze, zündkerzenstecker und zündkabel erneuert. der elektronenabstand ist auch richtig.

      - Vergaser wurde sehr oft gereinigt und hat auch die richtige düse. ausserdem habe ich den vergaser vor kurzen richtig eingestellt (komischer weise sprang sie dann sofort an. am nächsten tag jedoch wieder nicht)

      ich wäre über ein antwort sehr erfreut

    • Die Zündkerzen für die üblichen Motoren haben zwar meistens die gleiche Einbaugröße und den identischen Wärmewert, unterscheiden sich jedoch (unter anderem) in ihren Widerstandswerten. Zündkerzen ohne Widerstand sollten nur mit Widerstandskerzensteckern verwendet werden, Zündkerzen mit Widerstand (ca. 5kOhm) nur mit Steckern ohne Widerstand. Ein Widerstands-Bauteil (in der Kerze oder im Stecker) muss eingebaut sein, um Funkstörungen zu vermeiden

      Vor dem Einbau der Kerzen sollte immer der Elektrodenabstand geprüft werden. Besonders wenn Ersatzkerzen beim Fliegen in der handelsüblichen Pappschachtel mitgenommen werden kann sich der eingestellte Abstand leicht verändern. Zum Prüfen des Elektrodenabstandes verwenden Sie am Besten eine Fühllehre.
      Ist weder die Kerze noch der Kerzenstecker ohne Widerstand funktioniert nichts richtig.
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • Ich glaub eher, dass deine Schwimmernadel (UND dein Benzinhahn) nicht dicht sind --> deine KuWekammer läuft voll Sprit und der Bock säuft dir hoffnungslos ab. Dann geht mit Treten wirklich nichts mehr, sondern nurnoch mit Anschieben.
      Kommt Sprit am Schlauch, wenn du den Hahn zu hast?
      Schließt dein Schwimmer?

      Die Dinge würde ich als Erstes kontrollieren.

      Gruß
    • Vespa Fahrer Avatar

      cemosch1 schrieb:

      Wenn sie dann mal fährt, beschleunigt sie ganz merkwürdig. stottert und hat hin und wieder beim gas geben nach hoch-und runterschalten ziemlichen leistungsverlust. dann muss ich wieder den choke ziehen damit sie einigermaßen fährt
      Dann müßte wenn sie denn läuft aber alles ok sein. Stimmt denn die Vergasereinstellung? Trat das Problem denn plötzlich auf nachdem sie vorher problemlos lief?
      Dein Bild in den VO-Kalender? Beteilige dich am VespaOnline-Fotowettbewerb. Bilder ans Postfach fotowettbewerb@vespaonline.de
    • wenn du den Vergaser mehrfach abgebaut hast und gereinigt ist dir vllt was durch den ASS ins KuWe gehäuse gerutscht und hat beim nächsten mal antreten den Drehsikbär bzw die Drehsikbärfläche vermurkst... dann läuft die kiste auch wie nen sack nüsse.... nicht das ich da aus erfahrung spreche ichg hab nämlich eigentlich gar keine ahnung
      ... ja das sowieso schonmal nicht !

      Anerkannter Stehbolzen Mörder ! ... ich krieg se alle klein

      www.rprt.de
    • Wie gesagt, ich habe den vergaser richtig eingestellt. es hat ja dann an dem tag einwandfrei geklappt.
      es fing alles vor ein paar monaten an, dass sie einfahc nicht mehr ansprang. dann hab ich das ganze zündzeug gewechselt und dann lief sie plötzlich wieder.
      mit der zeit sprang sie aber wieder schlechter an und fing dann auch an zu stottern.mittlerweile geht gar nichts mehr. endloses schieben. vlt liegt es ja wirklich am vorwiederstand. ich schaus mir mal an

      ob der schwimmer schließt muss ich kontrollieren. aber benzin kommt, trotz schließen des hans...

      danke schonmal im vorraus :)