pk50 xl I wird nach 2,5 km langsamer (10 kmh) wenn es kalt ist !

  • hallo!


    meine pk50 xl I fährt wenn es draußen kalt ist nach ca. 2,5 km nur noch 5-10 kmh davor läuft sie fast einwandfrei ihr 55 kmh (manchmal stotterst sie etwas).
    wenn ich sie dann 10 minuten ausschalte läuft sie wieder ganz normal weiter !
    woran könnte das liegen ?


    kann mir vielleicht jemand weiterhelfen
    danke schon mal im vorraus :) 
    gruß vespanik


    ps. sie hat 75ccm; 16.10 er vergaser mit 55 er düse und eine vergrößerte außbohrung im motor (was auch immer das bringen mag)

  • bist du dir mit der 55er düse sicher? wenn ja, das ist kleiner als normal, läuft die garantiert zu mager.


    langsamer werden:


    standards prüfen:
    -benzinfilter
    -sieb im tank
    -sieb am vergaser (wo der benzinschlauch reingeht)


    wenn die vorher schon stottert:


    -zündkerze austauschen
    -zündkabel prüfen (ggf von der cdi abschrauben und um 2-3cm kürzen, wieder anschrauben)


    wenn das nicht hilft:
    stecker zur boardelektrik (liegt vor dem kicker unter einer metallschelle) abziehen und gucken ob das problem bestehen bleibt.

  • ok danke, ich probiers aml aus


    weiss vielleicht jemand was für eine düse ich hernehmen sollte... mit der vergrößerten ausbohrung im motor


    oder weiss erst mal jemand wofür die gut ist ?


    gruß vespanik

  • Hey,
    ich find das dein Vergaser nen bischen klein ist da der 16.10er doch eher drosselt.
    Also für nen 75er Kolben sind 55 auch zu wenig wie ich finde.
    Trotzdem, von der Beschreibung hört es sich aber eher so an als würde der Motor zu fett laufen.
    Glaube dann aber auch an eine Elektronik Spinnerei wie chup4 schon sagte.


    Denke mal das die vergrößerte Bohrung den Einlass darstellt der vergrößert wurde damit mehr Benzin kommen kann.

    " Gib Gas, hauptsache es zieht dir die Falten aus dem Sack "


    ------------------------------------------


    Suche:

  • die bohrung ist halt nicht am benzinkanal sondern einfach in der gemischkammer
    irgendwer hat mal gesagt des wär für die strömung oder so


    also den filter im vergaser hab ich überprüft, der ist sauber
    aber an den im tank weiss ich nicht wie ich drankommen soll um den zu überprüfen


    das komische ist ja dass es nur wenn es kalt ist das problem auftaucht


    gruß vespanik

  • tausch die zündkerze aus.


    wenn du eine boschkerze mit ner zahl hast, dann nimm eine mit einer zahl, eine nummer höher, bei ngk eine nummer niedriger.