Kabel für Zündung an PX 200 E Lusso defekt

  • Hallo erstmal,ich bin neu hier im Forum und habe mir letzte Woche eine PX 200 E Lusso Bj. 1984 gekauft.Das Ding springt sehr schlecht an und hat auch richtig Fehlzündungen.Nach langem suchen fand ich einen total mürben Kabelbaum für die Zündung.Die Kabel Isolierung zerbröselt so in den Händen und lag auch schon frei,bei den Kabeln aus der Lichtmaschiene und das grüne Kabel bis zum Zündschloss.Ist sowas schon öfter vorgekommen?

  • PX 200 E Lusso Bj. 1984


    Das Moped ist 25 Jahre alt, was erwartest Du?
    Die Kabel lösen sich nunmal irgendwann auf, zumindest an den Stellen, wo sie Tageslicht sehen.
    Im Rahmen ist es nicht ganz so schlimm.
    Die Kabel an der Grundplatte lassen sich ja einfach erneuern. Beim Rest musst halt schauen, wie weit der SChaden geht.

  • Klingt komisch, aber ich habe die Erfahrung gemacht, das das grüne Kabel immer zuerst modert.
    Um die Zündung zu demontieren, brauchst du einen Abzieher für das Polrad, dann kannst du neue Kabel einlöten.Ist kein großer Akt.
    Polradabzieher z.B.:
    Würde mir an deiner Stelle den Abzieher beim Vespadealer um die Ecke leihen.Der weiß ja, wenn du ihm sagst, das du ne PX gekauft hast, das du jetzt öfters kommst. :D

  • ja, - leider ein bekanntes problem, allerdings bj abhängig, da in einer gewissen zeit wohl deutlich schlechteres material genommen wurde ...
    auch pks sind da sehr oft vom bröselwurm befallen. bei den oldies hingegen, gibts das sehr sehr selten.
    aber an der lima sind schnell neue kabel dran ...
    der rest des kabelbaums ist eigentlich erfarungsgemäss nicht bröselig.