E-starter Problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • E-starter Problem

      Hey leute =)

      ich habe meine PK80s soweit fertig =) habe nur noch nen problem mit dem estarter...
      Wenn ich kicke ist die Vespa sofort startklar und brummt =)
      wenn ich versuche über Estarter zu starten, surrt er nur... was kann das sein?! :S
      Wie finde ich raus was der fehler ist und vorallem wie kann ich es aus der welt schaffen =)

      lieben gruß von mir !
      - Suche Scheunen fahrzeug zum Basteln... alles anbieten per PN!

      ... "Sir, wir sind umzingelt ! "... "Sehr gut, dann können wir in alle richtungen angreifen! "
    • Hey,

      also batterie bereits über nacht aufgeladen doch leider das selbeproblem, kannst sein das die batterie vllt bisl alt? brauch man alle paar jahre vllt ne neue?!
      oder kann das relais kaputt sein?!

      lieben gruß
      - Suche Scheunen fahrzeug zum Basteln... alles anbieten per PN!

      ... "Sir, wir sind umzingelt ! "... "Sehr gut, dann können wir in alle richtungen angreifen! "
    • Wie alt solltest du nicht uns fragen, das müsstest du besser wissen.
      Aber wenn du so ein urzeitliches Ding hast, in das man noch Destilliertes Wasser einfüllen muss, dann mach dich mal schlau, wie man so einen Bleiakku wartet.
      Und ja, es ist gut möglich, dass so ein Teil nach 5-10 Jahren aufgibt, versteh ich zwar nicht, ist aber gängig.
      Ansonsten könnte auch dein E-motor nicht mehr ganz in Ordnung sein, das macht sich durch hohen Stromverbrauch und geringe Kraft/Drehzahl bemerkbar.
      Jetzt kannst du mal, falls du 12V hast, einfach nen Autoakku anschließen, wenn alles klappt, dann Springt sie an. Wenn der E-motor am Arsch ist, dann wird er dir Rauchzeichen geben.

      Dreht sich überhaupt zb. dein Lüfterrad beim Betätigen des Anlassers?

      Gruß lukk
      Gruß Luk

      Nicht alles was zwei Backen hat ist eine Vespa.
    • Hey =)

      also was für ne batterie genau drinne ist weiß ich leider garnicht... ich hatte aber den motor die tage komplett auseinander genommen und den e-starter ausgebaut und mal mit ner auto batterie getestet.. also er dreht super und kommt auch gut rausgedreht =)...
      wenn ich es nun im eingebautem zustand versuche summt es nur... der e--starter reagiert auch garnicht wie es aussieht
      sondern hört sich das eher als wenn da i-ein elektro baustein kaputt ist oder so... weiß nicht genau...
      also das polrad dreht garnicht...
      oder hat die batterie zu wenig dampf un kann deswegen der e-starter nicht reagieren...

      lieben gruß und danke !! :thumbup:
      - Suche Scheunen fahrzeug zum Basteln... alles anbieten per PN!

      ... "Sir, wir sind umzingelt ! "... "Sehr gut, dann können wir in alle richtungen angreifen! "
    • Guten Morgen.



      Ich würde zuerst die Sache mit einer Autobatterie prüfen und wenn es dann immer noch nicht geht, ein Kabel vom Minuspol direkt auf den Motorblock halten. Kann nämlich sein, daß der Anlasser keine vernünftige Masseverbindung hat. Ebenso natürlich kann es sein, daß die Plusverbindung fehlerhaft ist.



      Gruß, Franzi
    • Habe einfach mal das ladegerät drann geknallt,
      wie überprüfe ich denn das relais dafür?! =)
      - Suche Scheunen fahrzeug zum Basteln... alles anbieten per PN!

      ... "Sir, wir sind umzingelt ! "... "Sehr gut, dann können wir in alle richtungen angreifen! "
    • Verrückt?
      bei solchen Strömen kannst du dein Netzteil komplett vernichten, oder es ist intelligent und schaltet ab. Wenn es ein Ladegerät ist, noch schlimmer.
      Du brauchst was, das mehr als 50A liefert, das machen für gewöhnliche bei der Spannung nur Akkus. Wenn es 12V ist, dann leg einfach mal die Kabel aus den Auto raus.
      Wie gesagt, nicht das Ladegerät an den Starter anschließen, das bringt wahrscheinlich noch nichtmal genug Strom für deine Beleuchtung.
      Gruß Luk

      Nicht alles was zwei Backen hat ist eine Vespa.
    • Wenn der Widerstand fast Null ist, ist das Ding ganz, bei höher muss es ausgetauscht werden.Wenn du Spannung anlegst, dann muss es "Klacken" und wenn du sie weg nimmst"klicken".
      Verkaufe ständig Teile PX, Cosa, PK
    • hab das ladegerät nicht an den starter gepackt sondern an die batterie ;) zum laden =)

      ehm wie meinst du das mit spannung anlegen?!.. wenn ich kabel drann und ab mach?! *auf schlauch steh*

      lieben gruß =)
      - Suche Scheunen fahrzeug zum Basteln... alles anbieten per PN!

      ... "Sir, wir sind umzingelt ! "... "Sehr gut, dann können wir in alle richtungen angreifen! "
    • Als wolltest du ein Fahrzeug überbrücken, also vorsichtig die Starterkabel aus einem dir zur Verfügung stehenden Auto legen und mit dem Vespa-Batterieklemmen (richtig) verbinden.
      Aber nur wenn du eine 12V Batterie in der Vespa hast. Schau zur Sicherheit mal nach, was auf der steht. Bei 6V gibts auch Möglichkeiten...
      Es ist schwierig so aus der Ferne zu helfen, weil sicher alle Tips richtig sind, nur eben auch in versch. Richtungen gehen.
      Probier einfach mal das Überbrücken, dann ist es viel einfacher zu helfen.
      Gruß Luk

      Nicht alles was zwei Backen hat ist eine Vespa.
    • ..genau. Erstmal überbrücken auf die Batterie, dann siehst du, ob die noch gut ist. Wenn es dann funktioniert, hat die Batterie vermutlich einen weg. Sollte es dann immer noch nicht funktionieren, legst du einfach das Pluskabel von der Autobatterie auf den Pluspol der Rollerbatterie. Dann noch das Minuskabel vom Minuspol der Autobatterie direkt auf den Motorblock des Rollers. Wenn es dann funktioniert hast du eine schlechte Masseverbindung zum Motor.



      Dann kannst du auch noch die Pluspole des Relais überbrücken. Hier hast du meistens dünne und dicke Kabelschuhe an den Kabeln. Die beiden roten Kabel mit den dicken Kabelschuhen abziehen und kurz mit einer isolierten Spitzzange überbrücken. Wenn dann der Anlasser dreht hat dein Relais einen Defekt.



      Viel Glück.
    • gleich wirds getestet melde mich später wieder =) danke !
      - Suche Scheunen fahrzeug zum Basteln... alles anbieten per PN!

      ... "Sir, wir sind umzingelt ! "... "Sehr gut, dann können wir in alle richtungen angreifen! "
    • so,

      - haube auf
      - kabel drann
      - seitenklappe auf
      - kabel drann
      - zündung an
      - knopf drück

      und... brumm !
      ;)

      es hat funktioniert...ohne probleme angesprungen =)
      habe die vespa batterie nun wieder am ladegerät ... ich mein bei den temperaturen ist das ja auch nicht so leich für so ne batterie oder? ^^
      bin mal gespannt... sonst vllt batteriesäure nachfüllen oder so?! bis wo sollte die eig voll sein?!

      greetz und THX ! :+2
      - Suche Scheunen fahrzeug zum Basteln... alles anbieten per PN!

      ... "Sir, wir sind umzingelt ! "... "Sehr gut, dann können wir in alle richtungen angreifen! "
    • Hi fang mal weiter vorne an. Wieviel Ah hat die Batterie? was ist das für ein Fabrikat? Ich hatte auch mal so ein Mist, aus dem Onlinehandel, nach einem Winter war die hin, dann hab ich ne Varta 8 Ah gekauft un alle Probleme waren gegessen.
      Spruch meiner Großmutter; "wir sind zu arm um billiges Zeug zu kaufen"
    • Hit Road 12n9-4b-1

      keine ahnung ob gut oder schlecht :D :pinch:
      - Suche Scheunen fahrzeug zum Basteln... alles anbieten per PN!

      ... "Sir, wir sind umzingelt ! "... "Sehr gut, dann können wir in alle richtungen angreifen! "
    • Also generell haben Bleiakkumulatoren bei unter 0 Grad einen 50%igen Kapazitätseinbruch. Das heißt bei nem Ding mit so Schrauböffnungen und Guckfenster wo lustig die Säure drin rumschwabbelt, geht nix, es sei denn sie ist eben Doppelt so groß.
      Such, wenn du nachhaltig was willst nach einem "Blei-Gel-Akku" gibts bei Conrad. Keine Wartung, könnte auch bei kälteren T. klappen.
      Wie viel Amperestunden hat deine? Ich glaube die haben so um 6Ah?
      sowas könnte ganz gut sein conrad.de/goto.php?artikel=250202
      Ich würd ja nen LiPo nehmen, und ne Elektronik dazu bauen. Geht zwar nur 300x (aber dann immer), wiegt nicht 10kg und ist bisschen kleiner wie deine Faust.

      Gruß lukk
      Gruß Luk

      Nicht alles was zwei Backen hat ist eine Vespa.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Lukk ()

    • hey =)

      also die jetzige hat glaub ich sogar 9Ah wenn ichs richtig sehe O.o
      wie ist das gemeint mit den 300x funzen...?!

      und was meinst du mit LiPo und Elektro dazu O.o sry bin bisl anfänger in dem gebiet wie du merken kannst ;)

      achja wenn mal wer pc probs hat darf er frage xDD da kann ich helfen denk ich :D
      - Suche Scheunen fahrzeug zum Basteln... alles anbieten per PN!

      ... "Sir, wir sind umzingelt ! "... "Sehr gut, dann können wir in alle richtungen angreifen! "