pk xl1 geht immer aus

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • hallo,
    hab heute meine vespa wieder zusammengebaut nach dem ich sie komplett auf vordermann gebracht habe.
    aber wenn ich fahre geht sie nach 200 m immer aus und wenn ich dann ne weile kike wieder an an was kann das liegen? mfg andy :gamer:

  • Schau mal, ob die Spritzufuhr (Länge und Lage des Benzinschlauchs, Verunreinigungen im Vergaser) passt? Ansonsten musst Du ein wenig mehr Input geben, was Du darunter verstehst dass Du Deine Vespe "komplett auf Vordermann" gebracht hast. Wenn wir wissen, an was Du geschraubt hast, lässt sich das Problem schneller eingrenzen.

  • danke für die schnelle antwort werde morgen mal den vergaser reinigen und die spritzufuhr kontrollieren aber eg müsste da alles in ordnung sein.
    also ich hab meine vespa pulvern lassen und dan gleich noch den block mit neuen dichtungen versehen und die zündkabel neu gelötet un dann noch neuer zyli drauf. mfg

  • Schau auch gleich 'mal, ob der Benzinhahn zu ist. Klingt so, als ob Du die Schwimmerkammer immer leer fährst und der Sprit nicht schnell genug nachlaufen kann.

  • Wie sieht denn dein Tank von innen aus ? Wie lange hat die Vespe gestanden und war Sprit während der Restauration im Tank ? Ist der Benzinhahn frei oder ggf. ein Benzinfilter verbaut ? Darüberhinaus mal schauen ob das Entlüftungsloch im Tankdeckel frei ist bzw. mal mit einer Nadel durchstechen.