PK 50 S elestart Elektrik problem

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 S elestart Elektrik problem

      Hi,

      wende mich an euch, da ich ein bischen auf dem Schlauch stehe.

      Symtome: Vespa startet ganz normal mit Kickstarter, E-Starter hört man nur summen. Licht funktioniert wird aber nur mit Drehzahl heller.

      Blinker funktionieren nur bei hoher Drehzahl.

      Batterie ist noch gut hat ca 12,5 V sollte man wenigstens im E-Starter ein klacken höhren. Beim Anschliesen eines Voltmeters an die Batterie wird mir bei hoher Drehzahl kein wert über 12 V angezeigt.

      liege ich mit meiner Vermutung richtig, dass es sich hier um einen defekten laderegler handelt.

      würde mich über Antworten freuen
    • Hi, nein um eine zu alte Batterie. Eine voll geladene 12 Volt Batterie hat eine Spannung von 13,5 Volt. Deshalb heißt sie auch 12 Volt Batterie. Häng mal eine Autobatterie parallel und versuch noch mal, Du wirst sehen, dass alles klappt.
    • Danke fürs verschieben.

      ok, batterie ist nicht alt ca. 2 Monate war nur die ganze zeit angeschlossen. mich wundert nur das ich kein ladestrom habe.
      voltmeter zeigt mir nichts an außer die 12,5 v bei hoher drehzahl deswegen dachte ich eigentlich an den laderegler.
    • wenn du eine batterie hast mit säure ( nicht dieses gel) dann guck mal ob du genug destilliertes wasser in de batterie hast.... wenn zu wenig drinne ist wird sie nicht richtig voll geladen!!!!.... war jetzt so das was mir in den kopf gekommen ist!!
    • Hat die Vespe irgendwo eine Sicherung verbaut? Wenn ja, ist die noch ganz? Ähnliche Symptome treten nämlich dann auf, wenn die Sicherung durch ist. Ansonsten würde ich wie Kasanova auch auf eine Batterie mit zu geringer Spannung tippen. Kommt nach längerer Standzeit schon mal vor.
      "Erfahrung ist der Name, den die Menschen ihren Irrtümern geben." Oscar Wlde
    • korrekter weise müsstest du den ladestrom messen, nicht die spannung ....
      also "zwischen" plus mit deinem messgerät auf A gestellt.

      ladespannung ist bei der vespa nicht der renner, ca. 0,2 bis 0,5 v höher als im ruhezustand.
      ladestrom sollte schon bei 1A liegen, aber auf jeden fall in pluss gehen, auch 0,5 A reichen aus!
      Homepage: rasaway.de seit 1995