PK 50 Xl läuft nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK 50 Xl läuft nicht mehr

      Hallo, Leute!

      Habe mir auf Empfehlung eines Fachmannes ne PK 50 Xl Baujahr 88 geholt

      Lief anfangs top, war rundum glücklich, bis sie vor etwa einer Woche angefangen hat, bei gezogener kupplung total hoch zu drehen.

      Bin dam,it eine Woche gefahren, hatte mich auch schon dran gewöhnt, bis ich heute morgen zur Schule fahren wollte.

      Sie lief auf ein Mal gar nicht mehr.

      Dann habe ich sie des öfteren angeschoben etc, was auch keinen Erfolg brachte.

      Als ich dann mein Fahrrad aus der Garage geholt hatte, hab iuch noch mal versucht, sie anzutreten und sie lief, drehte aber extrem hoch und fuhr nur c.a. 7 meter

      seitdem habe ich sie nicht mehr wirklich an's Laufen gebracht und bei näherem hinsehen festgestellt, dass der Auspuff locker ist.

      Rost schließe ich aus, da sie nie draußen stand.

      Habt Ihr ne Idee?

      Mfg, Vespa"fahrer"01.. ?(
    • schau mal nach oben neben auspuff nicht auch noch die eine oder andere Schraube m Zylinder lose ist, z.B. Ansaugstutzen oder Kopf etc. - dann zieht er extrem viel 'Falschlust und je nachdem eir das entsprechende Teil grad liegt läuft eher oder doch nicht. - ich würd erstmal an allem nackeln und dann ev. festschrauben
    • such hier im forum mal nach falschluft, das wird der wahrscheinlichste fehler sein.

      ansonsten: wie sieht denn die zündkerze aus? alles andere als braun ist schlecht.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • wenn der auspuff undicht ist, dann ist das teil irre laut und dreht auch nicht hoch.

      ich tippe auf falschluft ;)

      überprüf mal, ob der vergaser fest sitzt, ansonsten wirste um das übliche prozedere nicht herum kommen. deine vespa ist 20 jahre alt. erwarte nicht, dass alles total einfach in 10 minuten zu machen ist.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • nein nein, das erwarte ich auch nciht.. nur leider habe ich nciht so den plan davon und schiss, wenn ich jetzt den vergaser oder so auzubauen versuche, noch mehr kaputt zu machen als zu reparieren.. Wenn es Falschluft ist, wie viel meint ihr muss ich da in ner vespa werkstatt hinblättern? :thumbdown:
    • Vespa Fahrer Avatar

      PK-Cruiser schrieb:

      nein nein, das erwarte ich auch nciht.. nur leider habe ich nciht so den plan davon und schiss, wenn ich jetzt den vergaser oder so auzubauen versuche, noch mehr kaputt zu machen als zu reparieren.. Wenn es Falschluft ist, wie viel meint ihr muss ich da in ner vespa werkstatt hinblättern? :thumbdown:
      Quatsch probier es selber! Ich hab so auch mal geredet und dann zum ersten mal gemacht und jetzt kann ich es im Schlaf. Du wirst Dich wundern wie einfach das ist. Und ich wette auf Falschluft, nicht der Auspuff oder Zylinder. Ich würde beim Ansaugstutzen anfangen und dann mal schauen.

      Viel Glück
    • tach, leute!

      ;) ICH HAB'S GESCHAFFT!

      Habe einfach mal die Backen aufgemacht, die verkleidung runter und direkt gemerkt: am Auspuff fehlen die Muttern.

      Die hab ich dann ersetzt, hab weiter geforscht und gemerkt, dass am Zylinder auch alles lose war.

      habe dann alle 4 schrauben, die alle komischerweise lose waren (Warum auch immer)

      fest gezogen und dann lief sie.. das Problem mit dem Hpchtourig fahren blieb aber.

      Dann habe ich mal da unter dem bei mir eh fehlenden werkzeugkasten geguckt und siehe da, der gaszug klemmte.

      habe ich schön geölt und jetzt läuft Giulia wieder :)



      Trotz alledem Danke für eure Hilfe!