elektrikproblem: sicherung fliegt ständig.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • elektrikproblem: sicherung fliegt ständig.

      Hallo! Vielleicht kann mir jemand helfen?

      Hab ne Vespa 50 FL. Is so ne Billigversion die nur 1990 gebaut wurde. Das Teil hat keinen Kickstart, nur E-Start.

      Ich hatte halt vieles demontiert da ich das Teil lackiert, und nen neuen Zylinder eingebaut hatte. Jedenfalls hatte ich im Eifer des Zusammenfriemelns die Masse von der Elektronikzentrale mit an den Anlasser geklemmt. Beim Starten dann kahm die Sicherung und das weiße Kabel an der Elektronikzentrale fing an zu schmohren. Also Masse ans Gehäuse geklemmt. Beim nächsten Starten kahm die Sicherung schon wieder. Geschmohrt hatt nichts. Hab ich jetzt schon irgendwas kaputt gemacht oder was? Vielleicht weiß jemand bescheid!

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von st.pauliatze ()

    • Tach!

      Hab das nochmal überprüft und meine Batterie geladen. Jetzt isser sofort angesprungen, die Sicherung kahm dann trotzdem. Hab auch in ner Kiste eine Scheibe gefunden die in den Anlasser gehören könnte. Aber ich hab da jetzt schon zwei auf den Kohlebürsten liegen. Hilfe ich werd irre! :wacko:
    • also von elektrik habich nicht viel ahnung, aber das du dir nen kurzschluss eingebaut hast ist ja nu ma klar...also würd ich alle stromführenden kabel kontrollieren...auf blanke stellen und den richtigen anschluss....
      Bremsen ist die umwandlung hochwertiger Geschwindigkeit in nutzlose Wärme