Motor springt nicht an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor springt nicht an

      Hallo

      Der Motor meiner Pk 50 xl springt nicht an. Ich habe schon den Vergaser und die Zündkerze ausgetauscht, die 100 % funktionieren. Zündfunke ist vorhanden. Habe eine Kompression

      von 5,5 kp/cm2. Trotzdem wird die Zünkerze nicht mit Benzin benetzt, ist immer trocken. Was kann das noch sein? Kann das Benzin über den Auspuff laufen?

      Danke Tobias
    • Benzinleitung

      Hey ho

      Ich hatte letztens das problem das ich gefahren bin und dann die vespa ausging!!

      habe dann ca. 20 Min getreten und sie ist nicht angegangen!!

      habe dann in den motorraum gesehen und mir ist aufgefallen das in der
      Benzinleitung luft ist d.h. ich denke das er nicht anging weil er kein
      bezin gkriegt hat!!

      wie kann ich am besten aus der Benzinleitung die Luft rauslassen??

      Lg

      Matze

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von MatzePK50 ()

    • Habe das Problem gefunden, es ist der Zylinder. Obwohl der Zylinder und der Koben top ausschauen

      Habe davor die Kolbenringe getauscht, kann es daran liegen?

      Da ich die Vespa erst gekauft habe kann ich nicht sagen ob der Motor vorher lief, war nämlich zerlegt.

      Gibt es bei den Kolbenringen unterschiede? Habe die Ringe von einem Vespahändler!

      Danke Tobias