PX 80 E Lusso (BJ 86) läuft nur im Standgas rund

  • Moinsen


    Zunächst zur Vorgeschichte meines seltsamen Problems:


    Letztes Jahr im Herbst ging die Vespa immer nach 5-20 min fahrt aus, und zwar so, dass kein Zündfunke mehr kam.
    Nach 20 min ging sie meistens wiesder, aber nur sehr kurz.


    Deswegen wurden folgende Teile erneuert/ausgetauscht:


    Zündkerze - brachte nichts
    Zündkabel - "
    Zündkerzenstecker "
    Pickup - " Edit: CDI - "


    Letztendlich war die Zündgrundplatte im Verdacht.
    Bei ebay eine neue gekauft (Nachbau, nagelneu) und eingebaut, Zündzeitpunkt mit Blitzer v erfahrenem Kollegen auf 20° eingestellt.


    Ergebnis: Roller läuft perfekt, springt sofort an, alles wunderbar - allerdings nur im LEERLAUF. Ab ca 2000 rpm dreht sie nicht höher u "nörgelt" rum und raucht ein wenig (keine Fehlzündungen).
    Im Standgas ist dann wieder alles bestens.
    Die Zündkerze ist bei so einem Lauf nicht trocken, eher feucht.


    Deswegen wurde noch folgende Teile geprüft/ausgetauscht:


    Polrad gewechselt: keinen Effekt
    Pickup (edit) CDI getauscht: dreht minimal höher
    Vergaser komplett ausgetauscht/Düsen gereinigt: dreht minimal höher
    Auspuff getauscht: kein Effekt


    Der Zündzeitpunkt scheint auch nur im Standgas OK zu sein, dreht man höher kann man mit dem Blitzer nichts mehr erkennen.


    Habe bald keine Lust mehr daran rumzuschrauben und überlege mir nen komplett anderen Motot zu besorgen, aber vielleicht ist es auch irgendeine Kleinigkeit.


    Hat jemand noch eine Idee was man checken kontrollieren könnte?
    Bin für jeden Tip dankbar ...

  • und die CDI?


  • Der Vergaser wurde von einem Rollerschrauber komplett getauscht, brachte keine wirkliche Besserung.


    Was meinst Du mit Grundstellung?

  • danke für den link, also mder vergaser ist in grundstellung.



    mein händler meines vertrauens, der leider 600 km entfernt ist, meinte folgendes:
    meine vermutung kurbelwellensimmering auf der kupplungsseite.dann zieht sie vom getriebe das getriebeole in das kurbelgehäuse,raucht und läuft absolut zu fett und stottert.dafür muss allerdings der motor zerlegt werden,da der simmering vom kurbelgehäuse aus innen eingsetzt ist,motor kann dabei im fahrgestell belassen werden. arbeitszeit ca.3 stunden.


    klingt das für euch plausibel?
    bin leider nur ein schrauber-anfänger, weiß nicht ob ich mir das zutraue....

  • um zu testen ob der Siri defekt ist kannst du das Getriebeöl ablassen und daran riechen. Riechst du einen merklichen Benzingeruch ist der Siri platt.
    Das könnte schon Ursache des Problems sein und die Reparatur ist aufwändig. Allerdings auch machbar für Anfänger, es gibt zahlreiche Video-Anleitungen und Sorglospakete bei denen alles dabei ist was du brauchst (frag mal den User Px-Tom hier aus dem Forum, der hat alles, auch Tipps und Anleitungen).
    Wenn du einen anderen Motor kaufst dann kann dir das gleiche auch dort blühen, da steckt man halt nie drin...

    Ob das Normal ist?
    Na ich hoffe nicht!


    Es ist so herrlich wenn mein Glück andere unglücklich macht.