PK 50 XL - Plurimatic ausbauen und Keilriemenproblem

Go VOTE! Wähl das schönste Foto des Jahres 2019! Die Wahl endet am 29.01.2020.
💰 Spendenstand: 225€
  • Hallo,


    ich habe folgende Probleme:



    1. ich möchte die Plurimatic, d.h. die beiden Scheiben, die durch den Keilriemen verbunden werden, ausbauen (sorry wenn ich micht nicht ganz genau ausdrücke, ist meine erste Vespa, an der ich rumschraube).


    Das Problem ist zunächst die untere äußere Scheibe.


    Ich habe die Mutter gelöst (wie auf dem Bild erkennbar), nun komme ich nicht weiter. Ich kann die äußere Scheibe nach vorne ziehen und so auch den Keilriemen abnehmen, irgendwann ist aber Schluss und es geht nicht weiter. Wie bekomme ich die äußere Scheibe ab? Eine Antwort würde mich schon sehr weiterbringen.


    Was auf dem Bild so leicht unscharf nach 5 im Kreis angeordneten Schrauben aussieht, sind in Wirklichkeit Löcher, hinter denen sich Schrauben verbergen, welche die hintere Scheibe befestigen. Da komme ich aber nicht ran, solange die vordere Scheibe dran ist.


    Das Buch von Schneider hat mir nicht wirklich weitergeholfen, da das entsprechende Kapitel leider etwas sehr knapp ist und teilweise auch verwirrend. Ein Werkstatthandbuch für die Plurimatic habe ich noch nicht gefunden (für die anderen Modelle schon).


    2. Als die PK schön im Leerlauf lief, hat sich der Keilriemen zwischen den beiden unteren Scheiben verfangen, der Motor ging natürlich sofort aus. Der Keilriemen ist optisch noch in einem sehr guten Zustand, ich glaube also nicht, dass es daran lag. Wie kann ich das in Zukunft verhindern? Kann es daran gelegen haben, dass die Zentralmutter nicht richtig angezogen war?


    Ich bin ja selbst noch kein großer Schrauber, habe aber schon jetzt gemerkt, dass sich die Vorbesitzer an dem Teil ganz schön versündigt haben, es könnte also sein dass da was nicht richtig angezogen war... (soweit ich weiß wären 45 Nm richtig gewesen...)



    Viele Grüße


    plurimatic

  • Hallo,


    warum willst du denn die Variomatik ausbauen? Willst du an die Kupplung ran? Das Modell, dass du da hast, wird fälschlicherweise als Plurimatik bezeichnet, obwohl eine ganz normale Variomatik verbaut ist. Wenn du die untere Mutter gelöst hast, wie auf dem Bild, musst du folgendes tun, um die Scheibe runter zu bekommen: ziehen. Wenns mit ziehen nicht klappt, stärker ziehen. Vielleicht hat die mal ein Schlauberger mit Loctite angeklebt. Ist jedenfalls nur gesteckt.


    Schreibt hier mal die Maße deines Keilriemens rein. Richtig wären 15,3x621 oder auch 16x621, alles andere ist Mumpitz. Über die Nummer auf dem Keilriemen sollten die Maße herauszufinden sein. Mach vielleicht auch mal ein Bild der Unteren Riemenscheiben, so wie sie gerade sind, und zwar von hinten. Achte darauf, ob sie evtl eiern. Der Keilriemen darf auf keinen Fall da einfach so rausspringen. Ich schätze deshalb, dass dein Riemen zu lang ist, aber wie gesagt, erstmal nachforschen.


    Gruß
    Cylox

  • Hi, genau was mein Vorredner gesagt (geschrieben) hat. Mach brav die Mutter wieder drauf, zieh sie ordenlich fest und besorg Dir nen neuen Keilriemen.
    Die Funktionsweise; die untere Riemenscheibe ist federbelastet, will sagen im Motor sitzt eine Feder welche die beiden Scheiben zusammen zieht. Wenn Du je die Riemenscheibe demontieren musst, was im Augenblick sicher nicht nötig ist, must Du dem Riemen drauf lassen, und durch drehen und drücken den Riemen dazu bringen, nach innen zu gehen. Dann kannst Du mit nem ALU- Kupfer- oder Kunststoff-hammer auf die Welle klopfen, und die Scheibe löst sich.
    Noch einmal die AUSSERE Riemenscheibe mit der Welle kann nach aussen gezogen werden, gegen die Federkraft, und nur dann darf man klöpfeln. Ohne Riemen und heraus ziehen haust Du auf die Lagerung der Welle und die mag das garnicht. Bei einigen Modellen sind in den Löchern Gewinde so, dass man einen Spezialabzieher nutzen kann. Auf keinen Fall einen Dreiarmabzieher benutzen, denn dann ist die Scheibe verbogen und unbrauchbar. Ach noch eins bei stehendem Motor ist der Riemen zimlich schlapp, das ist normal.

  • Vielen Dank schon mal für die Antworten, ist echt toll wie einem Neuling hier geholfen wird.


    Cylox
    Der Riemen ist ein Dayco 15x621. Gibt es auch 15,3? Hab ich noch nicht gefunden. Damit es keine Missverständnisse gibt: Der Keilriemen ist nicht rausgesprungen, sondern hat sich zwischen den beiden unteren Scheiben verfangen (hab ich dann natürlich wieder rausgeholt).


    Ein Foto von den Scheiben kann ich erst morgen machen. Ich wollte die Scheibe abnehmen, um die Rollen des Variators zu fetten, da ich hier gelesen habe, dass das oft vernachlässigt wird und schwerwiegende Folgen haben kann.


    kasonova
    Mit klöpfeln auf die Welle meinst du schlagen auf den oberen oder unteren Teil der Schraube, die in der Mitte aus der unteren Scheibe kommt? Oder sollte man gegen das Ende klopfen? Oder meinst du mit der Welle was ganz anderes?


    Wenn ich die Mutter wieder festziehe, muss ich dann auf eine bestimmte Lage des Keilriemens achten?


    Vielen Dank schonmal
    plurimatic (hätte mich wohl besser variomatik genannt)

  • Ja da ist wohl einiges falsch gelaufen. Zunächst einmal, der Variator kurz Vario sitzt in der oberen Riemenscheibe, hinter der Unteren ist nur noch die Anfahrkupplung. Wenn sich der Riemen verfängt, hat der sich wohl durch langes Stehen verformt. Klopfen solltes Du auf die Welle vor der Du die Mutter runter geschraubt hast. Da (Pfeil) meinte ich. Eine bestimmte Lage des Riemens gibt es nicht, nur festschrauben. Wenn Du jetzt auf die Idee kommst Die Vario zu öffnen, kommt einiges auf diech zu, zuerst brauchst Du ein neues Sicherungsblech. Dann werden Dir beim aufmachen die Rollen entgegenfallen, die kann man aber nur wieder richtig einlegen, wenn dfer Roller auf der linken Seite liegt. Bekommst Du alleine nur sehr schwer geregelt.

  • Kann es sein, dass meine Vario schon gar kein Sicherungsblech mehr hat? Auf dem von dir hochgeladenen Bild kann ich ja was erkennen, was einem Sicherungsblech ähnlich sieht, aber bei mir scheint da nichts mehr zu sein. Danke für die Warnung wegen der Rollen, ich lass es erstmal mit der Vario und sehe mal zu, dass der Keilriemen wieder richtig drauf kommt (muss dann wohl nen neuen besorgen).

  • Ich fahre da auch schon immer ohne Sicherungsblech herum, bei mir ist da eine Mutter mit integrierter Unterlegscheibe dran. Hate die letzten 800km damit keine Probleme, wusste bis jetzt auch gar nicht, dass da ein Blech hingehört. Die Vario würde ich auch wirklich nur dann öffnen, wenn du Sympome wie Drehzahllöcher oder kein "runterschalten" am Berg hast. wenn sie normal fährt, einfach zu lassen.

  • So, ich hab jetzt mal ein Bild von hinten gemacht. Der (alte) Keilriemen ist jetzt wieder drin, mit angezogener Schraube läuft es jetzt gut und ohne Aussetzer. Leider konnte ich noch keine richtige Fahrt unternehmen, da das Versicherungskennzeichen noch nicht angekommen ist, aber im Garten läuft sie schon mal.


    Jetzt hab ich nur noch ein Problem mit der Kupplung, was sie aber auch schon vorher hatte: Beim Umschalten von Leerlauf auf eingekuppelt knackt die Vespa für meinen Geschmack etwas laut. Ich kenn mich aber auch nicht wirklich aus und weiß nicht, wie sich das anhören muss. Leerlauf ist jedenfalls schön runtergedreht, bis sie fast ausgeht. Kann es sein, dass da etwas mit der Kupplung nicht stimmt, z.B. dass sie schon bei zu niedrigen Touren greift?

  • Das kannst du ganz einfach Testen: Während der Motor im Standgas läuft, dreht sich die Kupplungglocke imer etwas mit - das ist normal. Allerdings solltest du sie von Hand stoppen können und sie sollte keinen großen Widerstand beim Anhalten haben. Wenn das doch der Fall ist, kann es sein, dass sie zu früh greift. Schiebst du die Vespa beim Gang einlegen etwas vor oder zurück, oder nciht?. Hilft meistens.


    Die Scheiben sehen ok aus, sollten so eigentlich funktionstüchtig sein.


    Normalerweise geht der Gang mit einem hörbaren, aber dezentem klacken rein.

  • Das Klacken ist schon hörbar, dezent finde ich es nicht mehr... manchmal knackt es auch etwas unangenehm, so als würde zuviel Gas gegeben. Aber mal sehen, ich konnte den Test noch nicht ausführen und das mit dem Vorschieben hab ich auch noch nicht so gemacht, weil ich heute vor lauter Vorfreude nicht mehr dran gedacht hab.


    Also, hab heute mal eine kleine Probefahrt unternommen, nachdem gestern das Kennzeichen angekommen ist.


    Sie lief zunächst sehr schön, nach ein paar Kilometern lief sie dann etwas zu gut, sprich auch ohne Gasgeben fuhr sie noch locker 30 km/h und drehte etwas hoch. Habe dann das Leerlaufgemisch ganz mager eingestellt, dann lief es wieder normal, es könnte aber sein, dass sie noch etwas Falschluft zieht. Naja, eine neue Papierdichtung für hinter den Vergaser ist schon bestellt, die war nämlich ziemlich hinüber...


    tja, und nach ein paar 100 m hat es dann den Keilriemen zerrissen, wahrscheinlich weil die Spannrolle, die eigentlich nur bei gedrücktem Kickstarter auf dem Keilriemen aufliegen sollte, den Keilriemen permanent spannte... das Blech am Kickstarter, dass sie frei hält, war etwas verbogen und so kam es dazu. Hab ich natürlich erst gesehen, als der Keilriemen schon zerbröselt war.


    Mit zerbröseltem Keilriemen war dann ja nichts mehr mit dem von dir vorgeschlagenen Test. Aber der Tip mit dem Vorschieben ist gut, werd ich mir merken!

  • Zunächst mal zur Kupplung, die Automatik hat nur eine Anfahrkupplung. Die sitzt hinter der unteren Riemenscheibe. Am Lenker ist Aufkleber angebracht, der darauf hinweist, dass NUR im Leerlauf geschaltet werden darf. Dabei schiebt ein Hebel ein stabiles Kreutz in ein Zahnrad, allso keine Kupplung sodern Metall auf Metall. Das dabei Geräusche entstehen ist wohl normal. Aber wie laut darf das sein. Auch im Leerlauf wird die Welle leicht mitgenommen, das ist wichtig, damit man überhaupt den Gang einlegen kann. Wenn das aber auch bei minimaler Motordrehzahl kracht, wird die Kupplung (Anfahrkupplung) zu stark mitgenommen. Diese Kupplung hat drei Backen, welche durch die Fliehkraft gegen die Trommel gedrückt werden und von Federn wieder zurück gezogen werden. Wenn jetzt eine Feder kaputt ist oder ausgeleiert, wir die Kupplung permanent mitgenommen und es kommt zu dem Geräusch. Wenn Du von der unteren Riemenscheibe den äußeren Teil abnimmst, kannst Du die Glocke abschrauben und kannst einen Blick auf die Mimik werfen. Auf dem Bild sind die drei Teile abgebildet, das untere ist die Kupplung.

  • So, gestern war mal wieder Rollerbasteltag... Sie lief mit dem neuen Keilriemen sehr gut, und durch eine Abdichtungsmaßnahme sieht die Kerze nach weiteren 20 min Fahrt wieder ganz gut aus. Leider hat sich aber herausgestellt (vor allem nach den guten Tipps von kasonova und Cylox), dass ich wirklich was an der Kupplung machen muss. Voraussichtlich am Samstag wird das Vorhaben angegangen sowie das kleine Falschluftproblem (die Papierdichtung hinter dem Vergaser muss auf jeden Fall neu, neuen Luftfiltereinsatz habe ich auch bestellt, das alte Ding sieht aus wie von Motten zerfressen) hoffentlich gelöst.


    Ich bin mal gespannt, ob sie dann erstmal rund läuft. Sie hat bis jetzt nur eine kleine Anfahrschwäche gezeigt, was bei den Automatik-PKs ja üblich sein soll, zieht dann aber ab ca. 10-20 km/h bis hoch auf knapp über 50 richtig gut.

  • Naja, aber wenn sie so früh greift, dass dass es schon im Leerlauf manchmal kracht, man den "Gang" nicht reinkriegt und die Vespa im Leerlauf mit eingelegter Kupplung ausgeht, dann ist das bestimmt nicht so gut, oder?

  • Nein, ausgehen darf sie auf keinen Fall, da ist vielleicht eine der Federn von den Kupplungsbacken gebrochen. Besser mal nachsehen.

  • So, ich war heute wieder aktiv. Die äußere Riemenscheibe der Kupplung habe ich nach langem Kampf endlich abgekriegt. Die kleine Halbscheibe, die in der Welle steckte, passte kaum durch den entsprechenden Kanal in der Halbscheibe und so war es extrem schwierig, die Riemenscheibe abzuziehen. Mit dem Hammertrick von kasonova hab ich es schließlich geschafft. Dann hab ich den Kanal in der Riemenscheibe und die Halbscheibe mit etwas Schmirgelpapier geschliffen, damit es wieder lief.


    In dem Kupplungsgehäuse befand sich extrem viel Dreck, und ich glaube, dass die Kupplung von dem Dreck mitgezogen wurde, sodass sie quasi gar nicht frei laufen konnte. Federn waren nicht gebrochen. Nach dem saubermachen ging der Gang jedenfalls etwas leichter rein, obwohl sie noch etwas schob. Die Backen liessen sich aber nur sehr schwer nach außen ziehen mit der Hand.


    Leider meldete sich nach ein paar hundert Metern Fahrt das alte Falschluftproblem wieder. Eine neue Papierdichtung für die Stelle zwischen Ansaugstutzen und Vergaser hatte ich noch selbst zugeschnitten, weil das Paket mit Dichtung und neuem Luftfiltereinsatz nicht rechtzeitig angekommen war. Naja, mal sehen, ob die Originaldichtung und der Luftfiltereinsatz noch was an dem Falschluftproblem ändern, ansonsten sehe ich mich gezwungen, den Motor soweit auseinanderzunehmen, dass ich überall, wo es wichtig ist, neue Dichtungen verbauen kann... ich hoffe das hilft dann.


    Außerdem ist der Anzug beim Anfahren noch sehr schwach, da muss ich wohl auch noch was tun. Naja, ein halber Erfolg, die Kupplung läuft jetzt etwas besser, Falschluft wird wohl auch noch behoben werden.


    Ich hab mal ein paar Bilder vom heutigen Tag angehängt: Das erste ist das gereinigte Kupplungsgehäuse, das zweite die Kupplung mit intakten Federn und das dritte die kleine gemeine Halbscheibe, die das einfache Abziehen der Riemenscheibe verhindert hat.


    So, jetzt bemühe ich noch mal die Suchfunktion zu Falschluft und Anfahrschwäche...

  • Wie du selbst schon siehst, die Kupplung sieht gut aus. Die nächste Möglichkeit, warum die Welle trotz nicht greifender Kupplung (wovon ich jetzt einfach mal ausgehe) mitgenommen wird, liegt im Getriebe. Dort gibt es einen Freilauf, der dafür sorgt, dass sich die Welle der Riemenscheibe in einer Richtung unabhänig von der Welle der Kupplung drehen kann. Wenn der hinüber ist, könnte dieses Problem auch auftreten, wobei ich sagen muss, dass ich noch nie von sowas gehört hab bzw. mir mit dem Freilauf auch nciht 100%ig sicher bin, wie er genau funktioniert.


    Anfahrschwäche gibt sich vielleicht auch durch dein Falschluftproblem.

  • So, das Falschluftproblem ist - hoffentlich - durch eine neue Dichtung zwischen Vergaser und Ansaugstutzen und einem neuen Luftfilter behoben. Hab sie heute nachmittag mal etwas gefahren, und es kam nicht mehr zum Hochdrehen im Leerlauf. Hoffentlich bleibt das jetzt auch so. Das Kupplungsproblem gehört jetzt auch der Vergangenheit an.


    Das Anfahrproblem ist leider noch nicht ganz behoben. Es gibt immer noch eine starke Anfahrschwäche, man muss fast mit den Beinen nachhelfen, damit sie auf Touren kommt - ab ca. 10 km/h zieht sie dann richtig gut. Das Problem war zwischenzeitlich etwas in den Hintergrund getreten, als ich noch - wohl von einem Vorbesitzer eingebaut - eine 82er HD im Vergaser hatte. Da sie damit nicht zugelassen ist, habe ich eine 78er HD eingebaut, und damit scheint auch die Leistung beim Anfahren etwas nachgelassen zu haben. Kann das sein, oder dürfte es eher an etwas anderem liegen?


    Die Zündkerze hat ihr Bild etwas verändert, seit es keine Falschluft mehr gibt, ist sie nun ganz schwarz, sowohl mit 82er als auch mit 78er HD. Naja, sie ist viel im Standgas gelaufen, mal sehen ob sich das noch bessert. Jedenfalls nicht so schlimm wie zu mager.

  • Kerzenbild soltest du nur nach etwas Vollgasstrecke beurteilen. Im Standgas werden die Kerzen meistens schwarz. Anfahrschwäche hatte ich auch mal, hat sich aber durch nen vernünftig angezogenen Auspuff, neue Variorollen und nen gut eingestellten Vergaser erledigt.