Kupplung "klebt"

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Kupplung "klebt"

      Hallo zusammen,

      bin seit neustem stolzer Besitzer einer Cosa 125. Sie stand fast ein Jahr rum, bevor ich sie aus ihrem Dornröschenschlaf erweckt habe.

      Nun das Problem: Beim Kuppeln zwischen den Gängen löst die Kupplung nicht das Getriebe vom Motor, d. h. trotz gezogener Kupplung hält der Motor seine Drehzahl. Das macht das Schalten zu einer Tortour für Getriebe und meine Ohren.

      - wenn ich bei gezogener Kupplung Gas gebe, dann löst sich die Kupplung.

      - dieses Phänomen ist besonders deutlich zwischen dem 2. u. 3. Gang

      - zwischem dem 1. u. 2. Gang ist das Problem natürlich kaum spürbar, weil man ja erst in den Leelauf kommt

      - wenn der Roller kalt ist (die ersten 2 Minuten), ist das Problem weniger deutlich

      - das Kupplungsseil habe ich bereits so weit justiert, dass sich der Roller gerade noch antreten läßt, ohne dass die Kupplung schleift

      - Getriebeölwechsel habe ich bereits durchgeführt

      Habt Ihr Ideen für die Fehlerursache / Behebung?

      Gruß,

      Gregor07
    • Hallo

      würde sagen die Kupplungsbeläge sind fertig oder ferklebt

      Beläge sind relativ günstig also tauschen

      nicht vergessen eine Nacht in Getriebeöl legen

      einbauen schön einstellen erledigt.

      Gruß Lino
    • Kupplung "klebt"

      Hallo zusammen,

      erstmal vielen Dank für die flotten Antworten. Wenn nichts mehr hilft, werde ich die Kupplungsbeläge tauschen (nachdem ich im Forum mir die Anleitung dazu geholt habe :-). Aber eigentlich dachte ich, man könnte einen Kupplungsverschleíß ausschließen, denn der sollte sich eigentlich dadurch bemerkbar machen, dass man den Kupplungszug immer "lockerer" justieren muss und trotzdem die Kupplung schleift.

      Bei der Cosa ist es aber umgekehrt: Ich ziehe den Kupplungszug immer mehr an und der Motor läßt sich nur schwer vom Getriebe trennen. Irgendwann war ein Punkt erreicht, wo die Kupplung beim Kickstart zu schleifen beginnt. Dann habe ich sie natürlich den Kupplungszug wieder "lockerer" gestellt. Wie gesagt, die Kupplung greift super ... zu gut, weil bei gezogener Kupplung sich erst mit ein bißchen Zwischengas der Motor vom Getriebe löst.

      Weil das Schalten deshalb immer etwas hakelig war, ist mir jetzt das nächste Malheur passiert: Der Schalzug ist gerissen! ;( Mußte deshalb die Cosa über Nacht in Düsseldorfs Zentrum stehen lassen. Eine Nacht reicht, damit gleich ein paar Vandalen einen Spiegel abbrechen :cursing:

      Mehr Ideen für eine Fehlerursache bzgl. der Kupplung sind willkommen :P - hab in der Zwischenzeit ja jetzt noch einiges zu basteln :wacko:
    • Hatte ich schon an anderer Stelle bemerkt, Erfahrung aus verschiedenen Fahrzeugen (meist 4rädrig): Eine defekte Kupplung schließt nicht oder trennt nicht. Gibt´s beides. Warum auch immer. Frage an´s Forum: Wie siehts denn allgemein bei den Vespen aus, wenn Kupplung Fratze ist?
      Ich hoffe, Deine Cosa hat die Nacht überlebt. Meine PX entschied sich spontan weiterzulaufen, als ich sie heute in Ehrenfeld abstellen wollte.
    • Getriebeöl hast du schon gewechselt - hast du geschrieben - klingt vielleicht banal, aber hast du das richtige Öl verwendet :?: Mit anderen Öl "klebt" die Kupplung...

      PS: Nicht in den falschen Hals bekommen.
    • Kupplung "klebt"

      Hallo Njoy Z3 ,

      vor dem Ölwechsel hatte ich mich ausführlich im Forum über das Thema Getriebeöl infomiert und war am Ende eher verwirrt als klüger. Hatte mich dann für ein SAE 30 Einbereichsöl (Motoröl) entscheiden (also nicht die Viertelliterflasche, die es beim Vespahändler zu kaufen gibt). Viele im Forum hatten davon positiv berichtet. Danach war das Kleben der Kupplung unverändert.

      Hast Du Erfahrungen mit Öl bzw. kennst Du Leute, die ähnliche Probleme wie ich haben und das mit dem richtigen Öl beheben konnten? Über weitere Tips wäre ich sehr dankbar.

      Viele Grüße,

      Gregor07
    • Am besten nimmst du den Scheiß mal auseinander.
      Kontrollier die Führung der nasen am Korb eventl verkanten sich dort die Beläge
      Dann kannst du auch gegenchecken ob der Scheibenbelag noch OK ist.
      Neue Beläge sind ratzfatz verbaut,neues Öl rein und Fettich

      Wirf mal einen Blick in das topic
      sae 30 gibts als motor und getriebeöl und ja in den alten bedienungsanleitungen redet piaggio von motoröl.

      hatte mich dann für das sae 30 einbereichsöl (motoröl) entschieden (also nicht die viertelliterflasche, die es beim vespahändler zu kaufen gibt).


      zu den getriebeöl spezifikationen steht alles in dem link
      warum sollte ich auf eigenschaften wie mildwirkenden verschleißschutzzusätze & die druckstabilität des modernen getrieböls verzichten ?
      die fehlfunktion hat auf jeden fall nichts mit dem öl zu tun sonder eher das oben angesprochene mechanische prob

      ich fahre auf meinen haufen das addinol getriebeöl gs80 w
      kostet um 4 € bei uns aufm dorf und hat sich als sehr brauchbar erwiesen

      Weapons of Mass Destruction
    • Kupplung klebt

      Hallo Zusammen,

      wollte Euch über den Zwischenstand informieren

      - hab nochmal das Getriebeöl gewechselt (diesmal habe ich die 250ml genommen, die mir der freundliche Vespa-Händer empfohlen hat)

      - Kupplung habe ich ausgebaut. Selbst die Fachwerkstatt fand alles einwandfrei und wollte mir noch nicht mal neue Belege verkaufen, weil die gegenwärtigen wie neu sind

      - hab dann aber zumindest neue Federn genommen

      Fazit nach dem Zusammenbau: Es ist ein bißchen besser geworden, aber zwischen dem 2. u. 3. Gang ist das Schalten nach wie vor sehr schwergängig. Hat jemand noch Vorschläge, was die Ursache dafür sein könnte?

      Gruß,

      Gregor07

      PS. Wofür ist eigentlich der Knopf an der linken Lenkerseite rechts neben der Hupe?

      ... mist, jetzt funktioniert die Hupe plötzlich nicht mehr, muss wohl den Schalter mal mit Kontaktspray verwöhnen .... :|