Problem mit dem Gasgriff

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Problem mit dem Gasgriff

      Hallo,

      So, ich bin nun stolzer Besitzer einer Vespa 50N Special aus dem Jahre 1971. Ich habe heute die erste Spritztour durch Berlin gewagt. Alles ging glatt, nur ist der Gasgriff mit der Zeit immer mehr "gestorben".

      Soll heissen, dass wenn ich ihn betätige er sich wie folgend verhält:
      1. springt nicht in seinen Ausgangszustand zurück
      2. gibt kein Gas, meine Vespa dümpert im Leerlauf, bekommt aber gar kein Antrieb und somit kann ich auch nicht mit dem Fahren mehr beginnen

      :(

      Es muss irgendetwas am Griff sein, vermute ich. Habt ihr irgendwelche Tipps für einen Anfänger wie mich, der erst gerade langsam versucht, das Gerät kennenzulernen?

      mfg
    • also wenn das Gas wirklich immer mehr gestorben ist (und nicht von 100% auf 0 Funktion 'gerissen' ist) würde ich drauf tippen, dass ein Befestigunsnippel lose geworden ist.

      Dabei gibts prinzipiell zwei Möglichkeiten:
      1) die einfachere untem am Vergaser, da wird der Zug mit Hilfe eines manchmal geschraubten Nippels in der Schaufel mit Schlitz gehalten: schau erstmal da nach ob alles fix ist, wenn hier ein angelöteter Nippel ist dann 2

      2) am Gasgriff oben das gleiche Spiel (dann allerdings erstmal lampe raus und nubbel suchen)

      edith meint allerdings folgendes: , dass der Splint zwischen gasrohr und der Nubbelaufnahme aus 2) raus ist und dann dreht sich das ganze auch langsam auseinander
      Bilder
      • IMG_2943.JPG

        745,18 kB, 3.072×2.048, 49 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von stefbold ()