Problem beim anspringen!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Problem beim anspringen!

    Moin Leute!

    Bis zum heutigen tage lief meine Vespa supertoll und sauber! Hatte nie probleme! Doch heute habe ich mal ein kleinen Blick ins tankinnere geworfen und musste erschreckt feststellen, dass alles voller rost war!

    Daraufhin reinigte ich meinen Tank mit nem guten Liter Nitro-Verdünner, nen paar kleinen kieselsteinen, nem stückchen draht und ner alten Zahnbürste! Meines Erachtens lief die ganze aktion auch super! Der Tank hatte davor manchmal schon aussetzer gehabt, weil das sieb unten beim benzinhahn voll mit altem schmierigem Öl war... der tank hatte also so zu sagen 0 durchsatz... deswegen war mir ne Reinigung ja auch so wichtig... naja... Nach der Reinigung hab ich mal getestet, wie das benzin so durchen hahn geht... und ich muss sagen, dass die ergebnisse erschreckend waren! Ich weiss ja net, obs normal ist, aber bei mir is da nur son winziges Rinnsal!!!

    Und nun das schlimmste: Die Vespa springt seit der Tankreinigung nich mehr an! Ich hab nich die leiseste Ahnung wodrans liegen könnte! Hab eigentlich auch schon so relativ alles probiert... anlassen mit und ohne choke, mit und ohne gas geben, ja auch anschieben hab ich versucht... sie will einfach nich mehr! Weiss wer, worans liegen könnt?

    Vielen dank im Voraus für eure Hilfe!

    MfG Beta_Erpel
  • benzinhahn aufmachen^^

    guck mal ob sich was vom dreck im tank gelöst hat und jetz im vergaser sitzt
    also reinige den mal oder guck mal ob überhaupt sprit im vergaser ankommt und dass net viel spritt kommt ist egal muss nur soviel kommen wie der vergaser braucht
    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik
  • benzinhahn hab ich natürlich auf du nase! Son anfänger bin ich nun auch nich! Hab meine Vespa doch schon n weilchen, dass ich weiss, dass der benzinhahn während der Fahrt auf gehört! :D

    Zu dem Dreck, der sich gelöst hat: Hab nen Kraftstofffilter am schlauch und da sitzt nix drin...

    Und sprit müsste eigentlich auch durchkommen... weil wie gesagt, wenn der hahn offen is, sieht man halt sofort, wie sich der Kraftstofffilter füllt... Und gereinigt hab ich den Vergaser letztens erst... da kann ich mir nich vorstellen, dass er auf einmal wieder dreckig is... besonders weil das ganze ja noch funktioniert hat, bevor ich den tank gereinigt hab... und ich bin mir halt auch nichmal sicher, ob es überhaupt damit zu tun hat, dass ich den Tank gereinigt hab... is auf jeden Fall sehr seltsam...

    Ich schau morgen oder übermorgen nochmal... um neun uhr abends am heiligen sonntag is glaub ich net so lustig in der gegend wo ich wohne :D

    MfG Beta
  • Ach noch was: Ich hab das böse gefühl, dass die eine Dichtung am benzinhahn, die die benzinhahnstange (also diesen Aufsatz an der Stange) und das eigentliche Leitungssystem des Benzinhahns abdichtet, nich mehr gut dich hält... weiss jemand wie man sowas repariert oder sich selbst neu bastelt?!?! Oder kann man sowas sogar käuflich erwerben?

    fragen über fragen...

    MfG Beta_Erpel
  • Hi Beta,

    eine gute habe ich noch.....hast du vieleicht eine Luftblase im schlauch....wenn du am Vergaser die schraube löst wo du deinen bezinschlauch drann hast und da deinen sprit rauslaufen lässt könnte sein das er dann wieder läuft.....

    Helge
    Schöne Grüße von der Küste...
    MfG
    Helge
  • So... problem gelöst... an der sache mit der luftblase war was dran... hab den schlauch ma n bissel hin und her geschwenkt, sodass die blase raus is... jetz läuft sie so wie eh und je :D

    MfG Beta_Erpel