fehlzündungen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • fehlzündungen

      hallo,
      habe seit kurzem mit meiner 50n so ein ähnliches problem wie unten...
      wenn sie warm ist, hat sie andauernd fehlzündungen, bei niedriger drehzahl braucht sie ewig bis sie wieder hochdreht, bis dahin dass sie sogar ganz abstirbt...
      wenn ich sie kalt starte, läuft sie top...aber nach ein paar kilometer eben nicht mehr. :(

      kann mir da bitte jemand helfen??

      kann das daran liegen, dass vielleicht der auspuff zu ist?? aber auch komisch, dass das auf einen schlag kommt, oder?!

      danke schonmal!!

      gruß christoph

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von c_k ()

    • schau mal die zündkerze an. daran liegt es oft. dass es erst nach na weile fehlzündungen gibt liegt daran dass dann der auspuff so heiß ist dass sich das benzin entzünden kann. wechsel mal deine zündkerze und schau ob es dann noch weiterhin welche gibt.

      mfg milan
      Suche:
      v 50 spezial tank, seitenklappe v50 spezial, lack egal
    • Vespa Fahrer Avatar

      keinnamefrei schrieb:

      dass es erst nach na weile fehlzündungen gibt liegt daran dass dann der auspuff so heiß ist dass sich das benzin entzünden kann.


      Also das wäre mir neu.

      Überprüfe mal deinen Unterbrecherabstand (0,4 mm). Der Kondensator macht bei diesen alten Kisten auch oft schlapp - wechsel ist relativ einfach.
      Zündkerze, Zündkerzenstecker, Zündspule überprüfen, ggf. tauschen.
      Biete nix mehr an...
    • @restaurations: ja vllt stimmts auch nicht so hab ich es mir erschlossen^^. dass wenn sich des benzin nicht entzündet dieses dann in den auspuff kommt und sich dort entzündet. und das geht ja erst bei einer bestimmten temperatur. aber dann wird es wohl nicht stimmen
      Suche:
      v 50 spezial tank, seitenklappe v50 spezial, lack egal
    • Und wennst gerade dabei bist wechsel auch gleich den Unterbrecher (sollten die Kontakte bereits stark abgebrannt sein) und den Unterbrecherfilz(einfetten nicht vergessen). Meistens fuehrt ein defekter oder nicht richtig eingestellter Unterbrecher (0,4mm) zum Tod des Kondensators. Die drei Teile solltest sowieso in regelmaessigen Abstaenden tauschen (kommt auf die Laufleistung deines Gefaehrtes an), dann ist wieder Ruhe fuer laengere Zeit. Kosten auch nicht die Welt.
      zumindest alle 4000km Zuendkontakte reinigen (Abbranntrueckstaenden) und Unterbrecherfilz einfetten, nachdem das in etwa meiner Jahreslaufleistung entspricht, tausch ich bei der Gelegenheit gleich alle drei Verschleissteile aus. Zuendung nach so einen Wechsel neu einstellen ist ebenfalls kein Fehler


      lg
      Andreas