vespa special geht aus.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • vespa special geht aus.

      Hallo,



      habe meine Vespa wieder zum laufeb gebracht.... Vergaser musste dringend gereinigt werden.

      Doch ein Problem habe ich noch, sie springt gut an und ich kann auch los fahren doch jedes mal wenn ich los fahre (erste aml nach kaltzustand) säuft sie mir im 4 Gang ab! :cursing:

      muss dann 3 minuten warten dann geht sie wieder an und dann geht alles! Säuft dann nicht mehr ab und läuft ganz ruhig! Komisch.



      Kann mir da jemand sagen woran das liegt??



      Danke

      Jogii
    • wenn ich meine anwerfe und sie länger als 5 stunden oder so gestanden hat, dann braucht sie halt einen moment, bis sie richtig will. wenn ich im stand gas gebe verschluckt sie sich erst, bist sie normal fährt. ich geb halt einfach erstmal richtig gas, bis sie im leerlauf die maximaldrehzahl erreicht hat, danach gehts.

      denke vergasernadel ist hin, bin aber zu faul nachzusehen. mach ich am nächsten we oder so. ist ja wieder ein langes ;)
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Da ich gerade den Vergaser gereinigt habe gehe ich davon aus die nadel ist ok!

      kein Plan ist wie gesagt auch nur wenn sie kalt war und ich da erste mal vollgas im 4 Gang gebe!

      muss sie mal kurz laufen lassen beim nächsten mal ob es dann besser geht!