Probleme mit meiner PK50XL2 Automatik Elestart

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit meiner PK50XL2 Automatik Elestart

      Hallo,

      ich bin seit kurzem stoltzer Besitzer einer Vespa. Ich besitze eine PK50XL2 Automatik mit Elektrostart. Alles in allem bin ich eigentlich zufrieden. Sie springt sehr gut an nimmt im Leerlauf auch sehr gut Gas an. Allerdings ist sie extrem schwach wenns ums anfahren geht. Ich hab schon ein wenig gestöbert und des öfteren gelesen, dass es normal ist das die pk50xl2 Automatik etwas schwach zieht. Des Wegen meine Frage ist es normal das man auf ebener strecke anschieben muss wenn man zu zweit auf der vespa ist (zusammen ca 140kg). Ferner ist es nicht möglich am Berg anzufahren da muss ich absteigen und schieben. Das kann doch nicht sein oder ? Ich habe gestern eine Honda Bj 92 Probegefahren mit 2KW, das sind welten vom anfahren das hat mich schon ein wenig stutzig gemacht. Es kommt einen so vor als würde man im 3ten Gang anfahren. Normalerweise ist es doch so, bzw. sollte es so sein das der Roller möglichst eine konstante Motordrehzahl hält und durch das Variogetriebe die Übersetzung verändert. Der Motor hört sich schon arg gequält an beim anfahren. Der Vorbesitzer meint das der Auspuff abgefallen ist und er neu geschweißt wurde und von da an hat sie nicht mehr richtig gezogen. Ich frage mich was das Schweißen ausgelöst haben könnte oder ob es purer Zufall ist. An der Motorleistung liegt es denke ich fast nicht denn sobald der Roller auf Touren kommt zieht er recht flott an nur das anfahren klappt einfach nicht wirklich gut.

      Ich hoffe ich konnte mein Problem gut schildern und würde mich sehr darüber freuen Tipps von euch zu erhalten.

      Vielleicht hat einer von Euch ein Paar explosionszeichnungen damit ich mir das Variogetriebe besser vorstellen kann.

      Grüße Fredddy :P
    • Hat sich erledigt. Hab den Fehler gefunden. Nachdem ich die Variomatik geöffnet habe lagen die Variorollen überall nur nicht da wo sie sollten :P Ausserdem waren bei einigen Rollen die Plastikkäppchen unten. Alles schön gereinigt und die Rollen wieder mit Fett da reingelegt wo sie hingehören. Also jeder der bei ner PK50XL2 das Gefühl hat im 3ten Gang anzufahren sollte da mal nachschauen bevor irgendwelche Fehler am Motor gesucht wird oder über Tuningzylinder nachgedacht wird :)

      Gruß Fredddy