SHB 16.16: Einstellungssache!

  • Hallo,
    ich weiß die Suchfunktion existiert, doch findet man nicht immer das was man sucht und der Mensch ist ja auch eher faul. Also vielleicht will mir ja jemand helfen.
    Habe mein V 50 1. Serie heute das erste mal nach einem Jahr Erneuerung angeschmissen. Habe am Motor bislang nicht wirklich viel gemacht außer putzen und einem neuen Auspuff. Den Vergaser habe ich natürlich auch zerlegt und durchgeblasen. Ist ein SHB 16.16 mit HD60, ND38 und CD50. Leerlaufgemischschraube habe ich 1,5 Umdrehungen rausgedreht. Alles also ziemlicher Standard.
    Sie ist auch mit gezogenem Choke recht schnell angesprungen, aber es gefällt mir noch nicht so richtig. Die Gasannahme vom Leerlauf im Stillstand ist recht schleppend. Sie pruddelt dann so vor sich hin bis sie hochzieht. Wenn ich das Gas wegnehme hängt sie auf der hohen Drehzahl fest. Auch am Berg kommt sie nicht richtig in die Pötte. Die Zündkerze sieht rehbraun mit leichten Ölresten aus.


    Was spricht denn für diese Drehzahlcharaktaristik (untenrum träge und dann nicht mehr runterkommen)?
    Was könnte ich tun? Werde den Vergaser mal noch professionell im Ultraschallbad reinigen lassen.
    Habt ihr Ideen?
    Kompression messen? Wie geht das?


    Hier noch ein Bild von der Guten. Sitzbank muss ich noch machen. Weiß aber noch nicht welche Farbe, da ich schwarz ein bisschen langweilig finde.
    Haben euere eigentlich Namen? Ich überlege wie ich sie nennen soll. Vorschläge?

  • Wenn du sie hoch drehst und sie dann auf der drehzahl bleibt oder von alleine hoch dreht deutet das auf falschluft hin.
    Kann mich täschen aber für nen 16.16 er gaser kommt mir die hd und die nd ziemlich klein vor. Ori is ja normal hd ca70 ind nd 42 soviel ich weiss.

  • Würde den Gaser erst nochmal richtig reinigen (lassen). Nur durchblasen reicht meist nicht. Vielleicht ist die ND auch (noch) dicht. Kann dann auch zu Falschluft-Syptomen führen. Und nein, ich gebe meinen Wespen (und auch sonstigen fahrbaren Untersätzen) keine Namen. Bin ich eine Frau? :D

  • Wielleicht ist auch nur der Gaszug zu kurz und / oder der Gasschieber schließt nicht mehr richtig. Muss ja nicht immer gleich Falschluft sein.

  • Hallo,
    habe nun folgende Arbeiten gemacht:
    - Vergaser im Ultraschallbad reinigen lassen
    - Zündzeitpunkt (18° v.o.T.) und Zündkontaktabstand (0,4 mm) überprüft
    - Gaszug ist freigängig
    - Falschluft an ASS und Zylinder mit Motorstartspray ausgeschlossen
    - Vergasersitz überprüft, Filzring gefettet
    - Öleinfüllschraube rausgedreht und dran gerochen -> kein Benzingeruch
    - Polrad runter und auf Ölaustritt überprüft -> siehe Bild
    - Schrauben am ASS überprüft -> fest


    Jetzt hab ich noch ein Video gemacht, damit ihr mal sehen und hören könnt wie der Motor klingt und teilweise auf hoher Drehzahl bleibt. Das doofe am Vergaser einstellen ist, dass der Motor im Leerlauf nicht bleibt sondern immer aus geht.



    Tipps was ich noch machen könnte?

  • keine Ahnung. Hab noch keine ABE. Momentan ist ne HD60 drin. Sollte aber auf den Leerlauf keinen Einfluss haben, oder?

  • Mal ne doofe Frage auch wenn ich vieleicht voll nebendrann lieg: aber sitzt auf dem Bild in der Nut nicht normal der Simmerring Lima seite???? Kann es nicht genau zu ordnen.



    16.16er hat 42er ND und ich fahre bei 75erDR eine 72er HD Choke ist meine ich 50er.

    Wer bremst baut mühsam erarbeitete Beschleunigungs Energy ab.
    Hochgerechnet auf die Menschheit ist der Schaden für die Umwelt nicht zu beziffern!
    Bremst nicht, schont die Umwelt!

  • Der Simmerring ist drin. Was man sieht ist noch die ZGP und hintendran ist der Simmerring.
    Den werde ich die HD mal auf eine 70er umrüsten und die ND auf 42, falls ich eine bekomme.

  • Konnte vorerst mit deiner Problematik nichts anfangen, aber nur wo du das Video reingestellt hast, kommt mir das doch seeeehr bekannt vor :S
    Genau das ist auch mein Problem seit dem meine PK wieder rennt (kam einige Zeit nicht auf Touren, nach Gaserwechsel alles super bis auf eben das)


    Wenn ich mein Standgas so einstelle, dass sie anbleibt, wenn ich die Hand vom Hahn nehme, dann passiert es mir nach geschätzten 10 Minuten Fahrzeit, jedoch auch nicht immer, dass er von alleine hochdreht bzw. nur schwer von der Drehzahl runterkommt (-> eigtl. eindeutiges Zeichen für Falschluft)
    Wenn ich mein Standgas so einstelle (meistens gar nicht weit weg von der ersten Einstellung), dass sie ausgehen würde, wenn ich die Hand vom Hahn nehme, dreht sie nie hoch und kommt sofort runter (Falschluft würde ja eigentlich bedeuten, dass der Motor trotz fast geschlossenem bzw. geschlossenem Schieber hochdreht und dass er keine Leistung hat, wobei beides eben nicht zutrifft)


    Zudem muss ich sagen (ich weiß nicht, wie es bei dir ist, phiori), dass ich meine Standgasschraube fast bzw. eigtl schon ganz reindrehen muss, damit der Bock überhaupt das Standgas hält (evtl. kein Wunder, wenn er dann schlecht runterdreht?)


    Edit brüllt: Gemacht bzw. kontrolliert habe ich auch nahezu alles, was phiori in Post #5 aufgelistet hat (nicht den ZZP aber den Rest schon)


    Wollte hier nicht deinen Thread hijacken oder so aber da die Problematik ja nahezu die Gleiche ist, dachte ich mir, dass einige durch diese ergänzende "Story" auf Lösungsvorschläge kommen, die uns beiden dann weiterhelfen.


    MfG,
    Marcel

  • Seruvs Marcel,


    hast du bei deinen PK Motor mal die Simmerringe getauscht?


    Das ist bei mir noch so im Hinterkopf, dass es das vielleicht doch sein könnte. Hatte vor Jahren mal noch eine andere V50 die immer schlechter lief und am Ende ging der Motor (fast) gar nicht mehr an.
    Werde jetzt mal noch den Vergaser meiner 50 Special einbauen (ND38, HD70, CD50) und schauen ob es was bringt. Wenn nicht dann werde ich eine Motorrevision ins Auge fassen, da ich jetzt schon ein Haufen Arbeit, Zeit und Geld reingesteckt habe mit der Restauration und will jetzt nicht wegen den letzten paar hundert Euro für Lager und Dichtungen sparen, denn was bringt mir das schicke Teil, wenn sie sich nicht fahren lässt!

  • also


    ich würde erstmal, wenn der zylinder original ist, eine hauptdüse von 68 verbauen und eine nebendüse von 42! wenn das problem dann unverändert persisitiert, hast du falschluft, wo auch immer.


    du kannst das problem mit einer fetteren nebendüse bis 50 (ohne diesen langen penis) ggf noch in den griff kriegen.



    vom hochdrehverhalten sieht das und klingt das nicht wirklich unnormal für ne 50er aus.

  • Tipps was ich noch machen könnte?



    motor ausbauen, auseinander nehmen und machen, dann rennt die kiste vernünftig und ruhe ist vorerst da


    mit einer fetteren ND kannst du dem wie schon gesagt entgegenwirken, was aber auch nicht sinn und zweck der dache sein sollte, gelle :+7

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • Habe gestern mal noch den Vergaser von meiner anderen Vespa eingebaut, aber das hat nicht wirklich was gebracht. Heute geht's erstmal zum TÜV und an das organisieren der Papiere.
    Habe mich aber schon zu 80% entschieden den Motor zu zerlegen, da ich auch kein Fan von "halben Sachen" bin. Tippe stark auf die Simmerringe der Kurbelwelle. War vor einiger Zeit mal in einer Werkstatt und habe das Lüfterrad abmontieren lassen (damals hatte ich noch keinen Abzieher) und da meinte der Werkstattmann, dass die Dichtlippe nicht mehr so richtig stramm auf der Welle sitzt. Wollte es aber dennoch nicht gleich machen, aber nun wir es wohl sein müssen ?(


    Wir hören uns dann wieder unter dem Motor-Zerlege-Topic. Danke für die guten Tipps. :+2