Vergaser Probleme / Choke / Metall - Späne in Schwimmer-kammer

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Vergaser Probleme / Choke / Metall - Späne in Schwimmer-kammer

    Hallo,

    Meine Vespa (PX 125) läuft nur mit gezogenem choke zug, ich habe das problem erst vor kurzem hier schon gepostet, habe seither den vergaser komplett gereinigt / zerlegt und wieder eingebaut und geputzt.

    In der Schwimmerkammer des Vegasers waren MetallSpäne ich weiß nicht wie die da hin gekommen sind, oben ist ja ein filter vom tank, und das waren wirklich viele, hab alles rausgeputzt !

    jedoch läuft sie jetzt immer noch nur mit choke, ansonst geht sie gleich aus, auch im standgas, hatte jemand vielleicht schon das selbe problem, ich komm nicht weiter weiß nicht mehr was ich machen soll !!!!! sie läuft einfach nicht richti, neue zündkerze ist jetzt auch drin.
  • späne können auch vom tank kommen, hast du denn vergaser auch eingestellt ?
    Wir fahren keine Vespa.................... die Vespa erlaubt uns nur einige Ihrer Funktionen zu übernehmen dafür bringt sie uns an unser Ziel.
  • Wenn Späne in der Schwimmerkammer sind ist es auf jeden Fall was ernstes!
    Dein Problem könnte daher kommen das sich die Späne in die Düse setzen und so zu wenig Sprit ins Venturrirohr kommt. Aber ich würd' auf jeden Fall alles daransetzen die Quelle der Späne ausfindig zu machen und die Metallzufuhr abzustellen. Ich kann nämlich aus einiger Erfahrung sagen das Metallspäne im Sprit definitiv nicht zum Prinzip eines - egal wie gearteten - Verbrennungsmotors gehören!
    this message has been typed on mechanical Cherry MX Black Keys