Motor spricht nicht mehr auf meine Gashebelbewegungen an

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Motor spricht nicht mehr auf meine Gashebelbewegungen an

      Hallo Vespa-Freunde,

      heut morgen war meine v 50 spezial noch voll intakt und als ich abend meinen Untersatzgestartet hab, hat der Gashebel nichts mehr ausgelöst. Leider konnt ich vorerst nicht machen sonder musste meinen Liebgling stehen lassen. Ich denk es ist das Gasseil. Hab gelesen es muss nicht gleich gerissen sein, sondern kann auch nur "ausgehackelt" sein. Kann mir jemand sagen, wie ich das am besten klären bzw. beheben kann. Bisher musste ich noch nicht selber schrauben und deshalb nur wenig Erfahrung und bin somit um jede Hilfe froh.

      Danke schon mal im voraus !!!!!!!!
    • Hi,

      das lässt sich eigentlich sehr leicht erkennen. Klapp mal die Sitzbank hoch, da siehst du entweder ein Werkzeugfach (das du rausnehmen kannst) oder direkt ein Loch mit Vergaser drunter. Aus dem Rahmen kommt der Gaszug, der an den Vergaser geht. Wenn alles OK ist sollte beim drehen am Gasgriff ein "Hebel" am Vergaser gezogen. Schaus dir einfach mal an, da solltest du recht leicht erkennen wie das Gas betätigt wird und wo der Fehler liegt.

      Viel Glück!
    • ... super, hast mir schon mal geholfen !!

      vielen Dank !!

      Aber ich hab noch ne Frage. Um an den Gasseilzug im Lenker zu kommen muss ich doch den Denkel des Lenkers abmontieren, oder???

      Muss ich da auf irgendwas spezielles achten ??