Fehlzündung???

Die diesjährige Wahl zum Foto des Jahres wir freundlich unterstützt von:
Michelin Reifen und TollerRoller - Euer Roller Spezialist

:tues(klick mich) Wähle jetzt oder Blech wird zu Plastik !
  • Salli Leute....
    Bin gestern ein berg ochgefahrn und als ich oben ankam gabs auf einmal ein lauten Knall(denk mal Fehlzündung) und die Vespe ging aus.... Bin dann zur seite gefahrn und hab kurz geschaut ob irgendiwe was abgefallen isch aber jo dann hab ich sie wieder versucht anzukicken und sie lief wieder....was war das kann man sowas beheben???

  • mir antworten auch nur ganz wenige ;-(


    das stimmt wohl was mit dem gemisch nicht, oder deine zündkerze versuch mal die zu reinigen und den abstand einstellen / prüfen oder nimm gleich ne neue.


    ansonst kannst den vergaser noch einstellen, denn fehlzündungen kommen meistens auch nur durch gemisch fehler. anleitungen dazu findest du hier zu genüge über die such-funktion

  • wie groß muss der abstand nochmal sein...irgendwas zwischen 0,4 - 0,6mm oder
    aber normal ...die Zündkerze ist schön rehbraun..(ok eher wildschweinbraun aber ist ja noch im rahmen:))

  • ich hatte auch fehlzündungen,
    dann ging sie aus, ließ sich noch einmal kurz wieder ankicken,
    bis jetzt hab ich keine fehler gefunden, zündung ist fast komplett neu..


    jetzt springt sie nicht mehr an..

  • Ich würd' mal raten das es beim Heinzi an der Situation und dem Prinzip gelegen hat. Bei der Bergfahrt hat die Vespe wohl 'n bisschen wenig Sprit gekriegt (von wegen Gravitation und so). Als er dann oben war ist der Sprit wieder voll losgesifft und die Menge war vielleicht ein bisschen viel. Also hat der Motor erstmal satt durchgezündet!


    Ist aber nur 'ne Vermutung!

  • Diese Vermutung hört sich mal sehr gut an weil der Tank war eh nur noch halbvoll:)
    chillig alles klar hoffe es war auch das^^