1. Anlassen nach Umbau auf DR135 - dreht irre hoch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 1. Anlassen nach Umbau auf DR135 - dreht irre hoch

      Hallo Leute,

      tja, die Probefahrt fand noch nicht statt :(

      Sprang sofort geil an, aber hat super hoch gedreht, musste Zünschlüssel abziehen. 2x, dann gelassen, war mir zu heikel.

      Was könnte es sein? Ich hab am Vergaser nichts angefasst, außer eine 106er Düse eingebaut, um erst mal sicher zu gehen. Gibts was zu beachten bei der Stellung er Öffnungen, also wie man die Hauptdüse im Verhältnis zum Mischrohr bzw. Vergaser selbst eindreht? Hab das mal gelesen, allerdings gings da um Leerlauf düse. Außerdem weiß ich nicht, weil nicht im verbauten Zustand sichtbar, wie genau die Kanäle im Vergaser laufen...

      Also, wie gesagt, habe NICHTS geändert, außer die 106er und ne W4CC.

      Wo sollte ich dranpacken zunächst? ?(

      Danke vielmals, würde heute so gern noch fahren... :S
    • Hab ich zwar noch nie gehört, aber ich würde zuerst einmal alles, was ich verändert habe noch einmal kontrollieren.
      Mach den Gaserwannendeckel ab, Lufi ab und kontrolliere wie der Gasschieber steht.
      Es könnte ja sein, dass Du irgendwie bei der Montage den Gaszug eingeklemmt hast.
      So kannst Du erst einmal sehen, ob die Drehbewegung am Gasgriff sich auch richtig auf den Gasschieber überträgt.

      Dann sehen wir weiter.
    • :rolleyes: Ok, ok, lieber so als wenn ich was echt Dummes oder Falsches gemacht hätte... die Seilzughülle des Gases hatte sich mit der Endtülle an der Kante der Aufnahme der Vergaserwanne verkantet - alles klar? ^^ Jedenfalls hat das quasi den Gaszug auf Mittelstellung oder so gebracht und das dröhnt im Leerlauf ordentlich. Tülle in Aufnahme, alles roger.

      Blubbert im Leerlauf wunderschön, nimmt Gas an wie Sau und ist perfekt ;o)

      Bin mal 20km gefahren, den ersten Klemmer hatte ich allerdings auch schon direkt. Kurz und überraschend bis ich die Kupplung zog... 2Minuten später angemacht - als wär nix gewesen... fahre jetzt langsamer... X(

      Danke und Grüße
    • Hallo Leute,

      will das Forum nicht zumüllen. Insofern würde ich lieber weiter unter dem Titel "Einfahren" bei "PX-Allgemein" weiter zu dem Thema schreiben. Ok?

      Wenn ich jetzt wüsste, wie man einen Link auf ein anderes Topic macht, dann würde ich den hier setzen ;o)

      Grüße, schreibe gleich dort weiter!

      CU
    • bin auch gerade ne länger strecke gefahren und mein D.R. hat mal geklemmt. danach direkt wieder angesprungen und läuft als währe nix gewesen.

      vllt. muß sich der kolben erst mal die krallen wetzen :D



      greetz sain
      "Shes my life, shes so bad Shes the best ride I ever had" :love: :love:
    • hatte heute auch einen klemmer ( denke das war einer ) nach 500 km bin ich ne längere Strecke vollgas gefahren und auf einmal blockiert der motor oder irgendwas in der art und die vespa ist schnell zum stehen gekommen und war natürlich aus... ich hatte einen schrecken bekommen, bei 85km/h so schnell auf 0
      dann hab ich die gute auf den Radweg geschoben, 2 mal gekickt und dann war sie wieder an, als wäre nix nur ich höre beim standgas ein komisches geräusch was vorher nicht da war!

      Was kann das sein? hab keine ahnung, hab den zylinder kopf abgemacht und mal reingeschaut sieht soweit alles heile aus! die vespa fährt sich auch ganz normal nur im standgas hör ich ein komisches geräusch


      ist das schlimm? mal in ne werkstatt damit?
      PX125 mit Polini 187ccm
      Gravediggerkopf
      Mec LHW 60mm
      Mikuni TMX30 [HD 250, ND 25, Nadel 2 Clip von oben, Luftschraube 2 Umdrehungen raus]
      MRP Drehschieber ASS
      S&S Newline 125
      Steuerzeiten 126/185 mit 1,5mm Fudi
      23/65 Übersetzung
    • Ich würd behaupten, wenn du nur den Zylinderkopf abschraubst, siehst du nicht wirklich viel von dem ganzen vermutlichen Schlamassel.
      Mach mal den ganzen Zylinder ab und schau dir mal die Riefen an und berichte dann weiter, am Besten mit Bildern.
      Ich würde mal auf die Kolbenringe tippen, die da so ein komisches Geräusch machen, falls es denn nach Rasseln klingt.
      Denk, dass die Kiste "nur" geklemmt hat, sonst wär sie nicht mehr angesprungen - bei nem Kolbenfresser geht gar nix mehr, oder seh ich das falsch?
    • bei nem klemmer können auch teile wie kobo lager, kuwe lager und dergleichen in mitleidenschafft werden.
      durch den abbrubten stop bekommt da doch alles schon nen heftigen schlag weg.

      greetz sain
      "Shes my life, shes so bad Shes the best ride I ever had" :love: :love:
    • läuft auf jedenfall... ich bin damit dann noch nach hause gefahren, aber dann nur maximal 50kmh
      der zylinderkopf ist ja noch runter ich werd morgen mal weiter suchen, vergaser ab dann motor senken und zylinder ab, vielleicht seh ich da mehr
      PX125 mit Polini 187ccm
      Gravediggerkopf
      Mec LHW 60mm
      Mikuni TMX30 [HD 250, ND 25, Nadel 2 Clip von oben, Luftschraube 2 Umdrehungen raus]
      MRP Drehschieber ASS
      S&S Newline 125
      Steuerzeiten 126/185 mit 1,5mm Fudi
      23/65 Übersetzung