Auf meinen Motor passt kein original auspuff

  • hi,


    ich hoffe ihr könnt mir weiterhelfen. habe mir ein motor gekauft ( 4 gang 50 n ). dabei wurden alle lagen und simmerringe gewechselt und ein 75er polini zylinder eingebaut.


    Daten:


    Vespa 50 n
    75 er polini
    19/19 er vergaser


    nun mir wurde gesagt ich solle auch ein polini auspuff kaufen und montieren. gesagt getan. Problem das ding ist laut und zwar sehr laut, zieht wie ne Rakete und dreht im stand so hoch ( nur mit choke ohne geht wieder normal ), dass mir der motor fast um die ohren fliegt. mit choke kann ich es sogar regeln wie hoch der motor dreht. Mormal ist es nciht ???ß


    nun wollte ich ein original auspuff ( die kleinen normalen ) einbauen und siehe da. passt nicht. genau am krümmer bekomme ich die zwei schrauben nicht eingedreht. wenn ich es oben am krümmer anschraube dann passt unten die dicke schraube nicht, weil das loch etwa ein zentimeter weg liegt.


    am Zylinderkopf kann es nicht liegen oder ???


    so will ich nicht auf die strasse, da ich in berlin bis zur nächsten ampel komme und die grünen freunde das ding gleich mitnehmen. zur zeit sind überall mausefallen.


    danke für eure hilfe

  • mach mal pics davon , in der Regel ist genug Spiel an den Augen vom Auspuff zum Zylinder Stehbolzen , entweder der Auspuff ist verzogen oder etwas anderes Faul....


    das Maß zwischen den Bohrungen und Zylinder und der von der Aufhängung kann sich nicht ändern

  • wird es denn überhaupt leiser, wenn ich ein normales auspuff einbaue ????? habe extra den polini auspuff mit dämmwolle voll gemacht bringt aber anscheinend nichts




    mfg

  • Wird leiser ja!
    Ich tippe mal darauf, dass du nen PK Auspuff und nen Spezial Motor hast - das klappt nicht!
    Ansonsten hast du vielleicht nen falschen Krümmer erwischt.

  • also ich habe zwei krümmer probiert und beide passen nicht. motornummer ist v5a4m und ist ein spezial motor. werde heute es erneut probieren und dann berichten


    hoffe es geht ansonsten muss ich den motor abbauen und zu ner werkstatt bringen

  • so habe das problem gefunden.


    der verkäufer des motors hat das original schraubenloch mit dichtmasse zugemacht und hat versetzt ein neues gebohrt. das alte loch war unten etwas gebrochen daher wahrscheinlich. jetzt hört sich meine vespa an wie eine schöne vespa aber zieht wie ne biene. sehr gut.


    nur noch gänge einstellen und alles perfekt


    danke