Pk50 kein Standgas nur mit Choke

  • Hallo Forum,


    Ich hab nun schon einige Beiträge gelesen, habe aber noch keine wirkliche Lösung gefunden.
    Meine PK 50 habe ich vor 3 wochen gekauft.
    Die Vespa läuft im Standgas überhaupt nicht. Nur durch ziehen des Chokes ist es moeglich das der Motor nicht ausgeht. Fahren tut sie dann ganz gut auch ohne Choke aber beim Gas zurücknehmen dreht sie dann hoch und geht dann wenn die kupplung gezogen ist aus. Wie im Stand. Im Stand kann ich bei ca 50% Motordrehzahl und ordentlich Gas geben dann das Ausgehen ohne Choke verhindern. Ohne choke wie gesagt geht sie einfach aus. Die Vespa hat laut dem Verkäufer erst 577 km und hat lange gestanden. Heute habe ich den Vergaser ausgebaut die Düsen angeschaut und durchgeblasen (sehen gut aus). Den Tank habe ich geleert und einen Bezinfilter eingebaut. Den Benzinfilter am Vergaser habe ich auch gereinigt. Dieser war ziemlich schmutzig. Ich bin mit meinem Latein am Ende.


    Bitte um hilfe


    Gruss Frank

  • Das sind Anzeichen für z umageres Gemisch, möglicherweise ausgelöst durch Falschluft.
    Zum Thema Falschluft findest du im Forum über die Suchdunktion eine überwältigende Anzahl von Beiträgen

  • Ich habe wieder geschraubt! Motorabdeckung runder Zündkerze ist schwarz! Am Krümmer sieht alles dicht aus! Das Getriebeöl riecht nicht nach Benzin und hat ein gute konsistenz. Am Motor selbst habe ich keine Anzeichen von undichtigkeiten gefunden.
    Könnte es sein, dass der Vergaser nocht ein Problem hat?


    Danke für die Hilfe
    Frank

  • ja, das kann sein


    Mach den mal *richtig sauber*


    Dichte ihn neu ab und stell ihn danach auch richtig ein


    Eine Anleitung findest du hier: *Vergaser einstellen*