PX E "Nichts geht mehr"

  • Hallo Vespagemeinde,


    wie schon die Überschrift vermuten lässt, geht bei mir gar nix mehr, jedenfalls mit meiner Zündung nicht!
    Zündgrundplatte liegt jetzt ausgebaut bei mir auf dem Tisch. Mit Ohmmeter und Vespabibel ausgestattet gings dann ans losmessen.
    Achja, die Kabel die von der Zündung weggehen sind zwar nicht durchgeschmorrt, dennoch fehlt ihnen an vielen Stellen Isolierung und die Isolierung hat eine Butter ähnliche Konsistenz, dh. die Kabel müssen wohl ziemlich heiß geworden sein.
    Vespabibel schreibt folgende Werte vor:


    Zwischen grünem und weißem Kabel: 430 + - 30 Ohm
    Zwischen rotem und weißem Kabel: 56 + - 5 Ohm


    Zwischen grün und weiß: passts
    Zwischen rot und weiß: 113 Ohm !


    ABER, meines Erachtens ist das die Verbindung über das Pick Up und da passt der Wiederstand 113 Ohm wieder ?!


    Zum Thema nichts geht mehr schreibt Vespabibel:
    "Kurzschluß oder Stromunterbrechung in den Niedersapnnungsspulen des Lichtmaschienenstators"


    Naja auf jeden Fall dacht ich mir mess ich mal den Stator durch, doch jetzt zum eigentlich Problem wo setz ich da an bzw. wie viel Ohm solltn da anliegen :P


    Hier noch eine kleine Skizze als Anhang :P

  • interessant für dich und deinen zündfunken sind eigentlich nur die kabel "grün" und "rot"


    an "weiß" masse kann nicht viel kaputt gehen.


    vorschlag: du baust das ding ein.


    du schraubst die zündkerze raus, damit du leichter kicken kannst


    dann misst du mal AC was auf grün ankommt (müssten ca 40 volt als minimum sein, ca 120 als maximum)


    dann mal niederspannung AC auf rot messen, da solltest du um 0,5 bis 1 volt rausbekommen.


    wenn das passt: an die cdi anstecken und mal gucken ob ein funke kommt. wenn nein:


    cdi tauschen
    pickup tauschen


    wenns dann nicht geht, dann hast du irgendwas falsch gemacht.