Elektrikproblem! Vespa V50 Elestart mit Rauchzeichen!

  • Hallo. Ich habe letztens auch eine Vespa V50 Elestart geschossen.


    Stand ewig rum und soll laut Vorbesitzer noch gedreht haben. Als ich eine neue Batterie angeschlossen hatte (Ich will 2 á 12V Stück in Parallel Schalten) fing das Rote Kabel, welches vom Bosch-Regler kommt an zu rauchen und wurde heiss ohne Ende. Der Motor dreht von Hand durch, also hängt nichts mechanisch fest.


    Wie kann man die einzelnen komponenten auf Funktion prüfen? kann man mal 12 V direkt an den Starter halten um ihn zu prüfen oder geht da was kaputt?


    Wer weiß Rat? ?(

  • gratuliere, du hast eben nicht mehr aufzutreibende teile schön erhitz und dabei zerstört

    Zitat pkracer:


    Die Methode des selbst Nachdenkens ist glaube ich nicht avantgardistisch, sondern im Gegenteil ein Relikt aus grauer Vorzeit - damals, bevor es Internetforen gab - und inzwischen total aus der Mode gekommen.




    Deloraz@chup4:
    du gehts mi in letzter zeit sowas von aufm sack! (und bevor da noch ne blöde meldung von dir kommt: ICH HAB SCHON HAARE DRAN!)

  • @ Fakemen---- derzeit ist nur EINE 12v batterie verbaut. und für später.....bei Parallelschaltung bleibt die Spannung gleich und der Strom verdoppelt sich, bei Reihenschaltung bleibt der Strom gleich und die Spannung würde sich verdoppeln. Also nix mit erhitzt hier. es ist derzeit nur eine 12V Mopedbatterie verbaut, welche die selben Eigenschaften haben sollte wie die beiden orginalen 6V Parallel.

  • Also wenn du nur eine 12V angeschlossen hast dann sollte es passen!


    In deinem Text stand: Ich will 2 á 12V Stück in Reihe Schalten was 24V zur folge hätte!


    Wie schaut es denn mit Verpolung aus Batterie richtig angeschlossen?

  • Und nun? Bisher war hier kein kluger Ratschlag dabei. Gibt es hier auch sowas wie Fachmänner im Forum?


    Gibt es nun möglichkeiten die einzelnen Komponenten wie Anlasser, Regler oder den gesamten Stromkreis Stück für Stück durchzumessen?


    Ich bin Energieelektroniker und durchaus mit einem Messgerät vertraut....

  • bei Parallelschaltung bleibt die Spannung gleich und der Strom verdoppelt sich, bei Reihenschaltung bleibt der Strom gleich und die Spannung würde sich verdoppeln. Also nix mit erhitzt hier. es ist derzeit nur eine 12V Mopedbatterie verbaut, welche die selben Eigenschaften haben sollte wie die beiden orginalen 6V Parallel.

    Sorry, aber so ganz verstehe ich das nicht. Wenn die beiden 6V Orginalbatterien parallel geschaltet sind dann sind es doch, wie du auch geschrieben hast, immer noch 6V aber mit doppelter Leistung. Du schließt jetzt aber 12V an.
    Edit: Hab gerade bei scooterhelp geschaut. Alle Elestart haben 12V. Dann müßte deine 12V Batterie auch hinhauen.

  • Derzeit ist eine ranzige 12 Volt Batterie angeschlossen. Die den gleichen effekt erzielt wie die orginalen beiden Batteriene, die parallel angeschlossen sind. Scheissegal wie die 12 Volt erzeugt werden!!!!!!!!!!!!! Ich habe mich am Anfang des Threads verschrieben. Bitte keine Antworten mehr wegen der Spannung!


    Fakt ist, dass der Vorbesitzer ein Kabel am Regler eingeklemmt hat, als er den Deckel vom Regler angeschraubt hat. Jetzt suche ich lediglich nach einer Möglichkeit, die einzelnen Komponenten einzeln Stück für Stück durchzumessen.

  • Derzeit ist eine ranzige 12 Volt Batterie angeschlossen. Die den gleichen effekt erzielt wie die orginalen beiden Batteriene, die parallel angeschlossen sind.


    Wenn Dir nicht mal der Unterschied zwischen Reihen- und Parallelschaltung in den Kopf geht, dürfte es schwierig werden, dir bei deinem Problem zu helfen!!!


    Und wenn du so ran gehst: "Und nun? Bisher war hier kein kluger Ratschlag dabei. Gibt es hier auch sowas wie Fachmänner im Forum?"
    schon mal garnicht! :thumbdown:
    Entweder du lässt dir helfen, oder du lässt es bleiben!