Vespa PX 80 fängt bei ca. 10-15 km vollgas zum Stottern an

  • Hallo


    meine Vespa PX 80 läuft super bis ich so ca. 15 km runter hab und dann fängt sie auf einmal an nicht mehr richtig zu ziehen. In dem unteren Drehzahlbereich läuft sie noch ganz normal, aber bei Vollgas fängt sie dann an zu stottern. Wenn man dann noch weiter fährt fängt sie bei immer noch niedrigeren Drehzahlen an zu stottern bis am Schluss fast garnichts mehr geht.


    Wenn ich mich im 3. Gang ganz langsam an die kritische Drehzahl herantaste und dann Vollgas gebe dreht sie oben wieder ganz normal hoch......ist allerdings im 4. Gang nicht mehr möglich


    Zündung neu, vergaser sauber und überall Standardt Düsen, CDI neu, Zündkerze rehbraun ( vielleicht eherminimal zu mager)


    Vespa ist nicht getunt normale PX 80 (motor PX 80 alt) Karosserie PX 80 lusso BJ. 1994


    Dank euch jetzt schon mal für eure Hilfe


    MFG Andi

  • Ich hab die Zündung schon abgeblitzt werde es aber jetzt nochmal machen damit ich auch wirklich sicher gehen kann. Plastikhutze war immer montiert.


    Zündkerze ist die Standardt die mir der Vespa Händler verkauft hat


    Wahrscheinlich ist es dann die Zündung.............Vergasereinstellung usw. würdet ihr ausschließen, oder?


    Danke euch

  • Moin


    Also deine Dame macht Probleme wen sie warm ist. Vergaser richtig sauber? Komplett zerlegt und so weiter....? Ok.


    Wenn sie also stottert oder du im 4 Gang nicht mehr Vollgas fahren kannst. Dann fehlt entweder Sprit oder Luft.
    Selbst wenn du nicht die richtige Kerze drin hast, würde sie schlechter verbrennen, aber stottern.....


    Schaue dir doch mal den Luftfilter an. Beim ausblasen (an einer Tanke) immer von innen nach aussen.
    Teste deine Dame mal ohne Luftfilter oder ohne Rüssel und so weiter. Sollte dann Besserung eintreten weist du woran es liegt...


    Grüße von der Küste
    Holger

  • Moin, Moin,
    was war denn nach den 10-15km? 1/4 Stunde warten und alles war wieder gut?
    dann gibt es neben dem Luftproblem noch den Tankbelüftungsfehler X(
    soll heißen: das kleine loch im Tankdeckel ist verdreckt -> kein Sprit usw.


    meld dich was die Fehlersuche ergeben hat...
    Gruß

  • Habe Heute die Zündung nochmals richtig eingestellt. Hat nicht wirklich gepasst.........morgen kann ich euch dann sagen ob sich das auf mein Problem auswirkt.


    ZZP ist jetzt bei 21°


    Vergaser wurde Ultraschall gereinigt......sollte daher keine Probleme machen. Falls die verstellte Zündung nicht die Fehlerursache war werde ich mich an die Gemischschraube machen.

  • Hallo andi303,


    ZZP zwischen 17 und 21 Grad hat mit deinem Problem nichts zu tun. Wie die Benzinleitung verläuft aber vielleicht schon. Das könntest du noch beantworten. Man hat schon Benzinleitungen unter der Plastikhutze gesehen.


    Gruß, Klaus

  • Hallo nochmal


    hier das Fazit:
    Zündung eingestellt --> keine Verbesserung
    Benzinschlauch richtig Verlegt
    Vergaser gereinigt
    fetter und magerer gestellt --> keine Verbesserung


    ABER


    beim letzten mal habe ich einfach die Zündkerze gewechselt als der Motor warm war und mal wieder begann zu stottern. Danach Lief die Vespa wieder ganz gut.


    Die Zündkerze die ich bisher gefahren habe ist eine NKD B7E S

  • Also das Problem lag definitiv bei der Zündkerze. Die Zündkerze hat schon gepasst und war auch noch nicht alt aber wenn sie warm wurde funktionierte sie nicht mehr richtig.


    Ich habe jetzt eine neue Zündkerze verbaut (Bezeichnung wie die alte) und die vespa läuft jetzt wieder perfekt. Hab gestern ne tour von ca. 50km zurückgelegt ohne das die PX nur ein Problem machte 2-)


    mfg andi