zieht nicht und zickt rum

  • Hallo!
    Hab mir vor ein paar Tagen eine Vespa gekauft um mit meiner neuen (alten) lustigen PK 80 S wie vor zehn Jahren rumzutuckeln und den Sommer zu genießen.
    Leider hat die Vespa nach zwei drei Tagen ein paar Macken und Ticks offenbart.
    Zum einen springt sie beim kicken nur an wenn der Choke gezogen ist und irgendwie zieht sie auch nicht so richtig. anfangs gabs kein problem, doch nach zwei Tagen rum düsen wird sie immer langsamer. Azußerdem geht im vierten Gang gar nichts vorwärts und sie hält dann gerade mal eine Geschwindikeit irgendwo um die 65 km/h....
    Das mit dem Choke ist auch irgendwie komisch!
    Wenn ich dann mal los gefahren bin und nach einigen Mühen den Bock am laufen habe geht der Motor aus sobald ich den Choke wieder rein schiebe.....
    HILFE!!!!!
    Man o man, endlich ist der Sommer da und dann kann ich nicht Vespa fahren. *heul*
    ;o)
    Vielleicht kann mir ja irgendjemand ein paar Tipps geben wie ich die lustige Mühle wieder richtig flott kriege!
    Danke im voraus


    John Rocket

  • Versuchs ma mit Vergaser reinigen und einstellen... zum reinigen einfach vergaser ab, schwimmerkammer öffnen und vor allem hauptdüse gut durchpusten (oder n stückel draht durch schieben)... dann noch mal durch alle öffnungen durchpusten und auch den Luftfilter einmal mit benzin auswaschen...


    zum einstellen: Hier!


    MfG Beta_Erpel

  • und in zukunft keine doppelten beiträge mehr

    Die die ihr am Berg und in der Ebene mit eurer XL2 Automatik strauchelt, auch euch kann geholfen werden --> ich hab immernoch Tuningvariorollen für die PK50XL2 Automatik

  • vielen Dank für eure schnelle Hilfe und die Tipps! Werde mich am Donnerstag gleich mal dran setzen und meinen Vergaser putzen...


    sorry für den doppelten Beitrag, wusste nicht genau wo ichs hin posten soll....


    viva la vespa und liebe grüße



    John