102ccm Motor mit originaler Zündung - Läuft das nicht?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 102ccm Motor mit originaler Zündung - Läuft das nicht?

      Hallo,

      habe mir ja ne Rundlicht mit getuntem Motor gekauft und nachdem Rückrüsten nicht möglich war den Motor zum Verkauf angeboten.

      Nun hat sich ein Interessent bei eBay gemeldet, der den Motor per Sofortkauf kaufen wollte. Ich hab mich dann aber entschieden die Auktion normal auslaufen zu lassen.

      Auf die Frage nach der Zündung antwortete ich dem Interessenten, dass ich die originale 6 V Zündung darin vermute.

      Laut seinem Angaben könne der Motor mit dieser Zündung nicht laufen. Er fühlt sich scheinbar auch als Hobbypolizist und "droht" dieses "Wissen" auch dem Käufer zu schicken (was mir eigentlich egal wäre, denn meine Beschreibung ist ehrlich und bei meiner Probefahrt lief die Vespa ja).


      Ist das nur ein Wichtigtuer oder hat er Recht?

      gruß und danke

      Simon

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von cmon ()

    • Ist das nur ein Wichtigtuer oder hat er recht?


      ersteres >> hier trifft mal wieder das Zitat in meiner signatur voll zu :D

      fahre sogar meine 133er und 136er mit der 6V zündung ohne probleme ,man muß halt öfters den unterbrecherabstand einstellen thats it

      schick mir mal dem seine mailady dann erklär ich es ihm :D
      Member of "Rogue Unit SC"

      Geschwindigkeit kostet Geld. Wie schnell willst du zahlen?

      Der Teufel hört Techno
    • ok danke.... hoffe nur, dass der käufer des motors die wichtigtuerei auch erkennt :D

      hab keine lust auf den ärger wegen sowas. zur not schick ich dem aber einfach den link zur diskussion hier....

      ich frage mich echt, ob manche menschen nix besseres zu tun haben.... ?(