PX alt: Kupplung trennt nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PX alt: Kupplung trennt nicht

      Servus alle miteinander, ich bin immernoch an dem Projekt mit dem einbau des Lusso Motors in meine PX Alt. Motor läuft, aber gänge bekomme ich nicht vernünftig eingestellt, dies kann wie mir heute aufgefallen ist wohl daran liegen dass die Kupplung überhaupt nicht sauber trennt. Egal wie stramm ich spanne, Sie trennt nicht zu 100% . Wodran kann sowas liegen? Habe im i-net schon gesehen dass dieses Problem bei neuen Belägen auftreten kann. Kann das sein? Habe mal den Deckel abgenommen und gesehen dass es wohl die Kleine Kupplung ist mit den 6 Runden Erhöhungen auf dem Korb. Hat jemand ne Idee?
    • Gänge einstellen hat erstmal nichts mit der Kupplung zu tun, weil man auch ohne Kupplung schalten kann. Hast du das Schaltrastenproblem aus deinem anderen Topic schon gelöst bzw. bist du dir sicher, dass Schaltraste und Getriebe zusammen passen (Lusso vs. PX alt)?
      Deine Mudda erkennt Geschlechtskrankheiten am Geschmack.
    • Ja es kann sein das Nachbau- Kupplungsbeläge im Kupplungskorb klemmen..
      Das führt dann dazu, daß einige Reibscheiben zwichen den Lamellen nicht frei laufen können..
      Zum testen einfach einzeln die Kupplungsbeläge im Korb auf gängikeit prüfen..
      Gruß Björn
    • Trocken?

      würde empfehlen kupplungsbeläge raus, mal ein paar Std. in Öl legen.. und in den motor auch 1/4 Liter rein...

      dann zusammensetzen und nochmal versuchen..
      Status: es ist nicht leicht........ ;)
    • Ja das Schaltrastenproblem müsste mit an 100% iger wahrscheinlichkeit gelöst sein. Es seie denn ich habe einen Lusso Motor gekauft an dem eine PX alt Raste dranwar. Mit der Hand funktioniert schalten auch wunderbar. Werde wenn ich das Kupplungsproblem gelöst habe mal neue schaltzüge probieren. Ich sags euch ich hab langsam echt kein Bock mehr....Wollte doch nur im sommer schön auf der Mühle rumtuckern. Jetzt hab ich gefühlt jede schraube einmal in der


      Hand gehabt.....
    • hallo liebe leute,

      ich gebe es bald auf und brenne meine vespa im garten nieder! Ich habe jetzt die Kupplung 4 mal auseinander gebaut, 4 mal wieder geschraub und SIE TRENNT EINFACH NICHT!!!! Meine Gangzüge sind mittlerweile beide gerissen. Mir ist aufgefallen dass bei mir diese Ominöse scheibe unter Kupplung und Kurbelwelle fehlt. Sie war einfach nicht da. Zudem ist mir aufgefallen als ich die Kupplung zusammengebaut habe die Oberste Kupplungsscheibescheibe, also die zur kurbelwelle, sich nur mit leichter Gewalt im Kupplungskorb unterbringen lässt. Alle anderen laufen mi leichtem Spiel frei im KK.

      Anschließend hatte ich die Grandiose Idee die Kupplung aus meinem Alten motor zu schrauben um diese zu verwenden=> Ende: Kronenmutter rund, Kurbelwellenlager durch massive schläge auf die Kronenmutter Defekt. Was tun? 2-)
    • Dann lieber großes feuer!!!! :thumbsup: Was ich anfange bringe ich auch zuende.... Es muss doch möglich sein so eine kleines scheiß ding in den zustand versetzten zu können das es normal fährt! Das kann doch keine Wissenschaft sein! Kommt denn da so ne scheibe zwischen die Kupplung und die Kurbelwelle? Das der Typ der den Motor zusammengeschraubt hat und wahrscheinlich die Kronnenmutter so dermassen fest gezogen hat dass sie sich NIEWIEDER lösen lässt da kann ich ja nix dazu.....musste schon die Schrauben von der Zündgrundplatte wegflexen weil die quasi eins mit dem Motorblock waren. Würde mal behaupten dass da einer ein wenig viel schraubensicherungspaste benutzt hat.