V50 Fehlzündungen?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • V50 Fehlzündungen?

      Moin Moin,
      hab schon die SuFu bedient bin aber aus den Ratschlägen dort nicht schlau geworden,
      kurz zu meinem Setup damit ihr wisst worums geht:
      Fahre ne V50 Special mit
      133er Polini, 24er PHBL und als Auspuff ne Sito Banane, Luffi ist nen Ram Air

      Mit dem setup bin ich vorher so rund 200-300km gefahren ohne Probleme allerdings nie lange Strecken sondern nur immer so 10km am Stück oder so.
      Bin heute von Lübeck aus so bis Malente rausgedüst nach den 40km wurde die Vespa immer lauter und es knallte gleichzeitig herrschte Leistungsverlust, ich tippe auf Fehlzündungen.

      Zündkerze überprüft, die funktioniert auch einwandfrei, testweise auch mal gewechselt, Fehlzündungen immernoch da.
      CDI ist gerade erst neu, kann also daran eigentlich nicht liegen, alle Kabel überprüft, die Stecker sitzen fest, und die Kabel weisen offensichtlich keine Beschädigungen auf.

      Sie springt jetzt auch sehr schlecht nur noch an, allerdings läuft sie noch.

      Wenn jemand ne Idee hat wäre es super :)
    • Also an nen Kolbenfresser/reiber glaube ich persönlich nicht, kein auffälliges klackern, und auch sonst lässt der sich gut durchdrehen im Leerlauf, denke da würde man sonst was fühlen.

      Donnerstag werde ich mir mal die Zündung abblitzen und den ZZP überprüfen und ggf. neu einstellen oder auch den PickUp wechseln, mal schauen was dabei rauskommt.

      Danke schonmal für die Tipps hier :)
    • Bevor du blitzt, schraub das Polrad ab und kontrolliere den Sitz der Zündgrundplatte.

      CDI kann es immer sein, auch wenn sie gerade neu ist, alerdings dann eher im warmen Zustand...

      Wenn sie schon schlecht anspringt, dann könnte es auch am Gemisch liegen