Öl läuft am Trittbrett aus

  • Hallo,


    bei meiner PX 125 läuft seit einigen Tagen Öl am Trittbrett aus. Habe den Tank gestern ausgebaut konnte jedoch keine undichte Stelle finden. Bin nun ziemlich verzweifelt. Ich weiß nicht wo das ÖL herkommt! ?(


    Die Mutter im Tank habe ich wieder angezogen an der kann es auch nicht liegen. Die Leitungen habe ich überprüft.


    Grüße Mela

  • In Verbindung mit Deinem anderen Topic - Wenig Leistung, könnte das nach Simmerring klingen.


    Fährst Du den Polini mit Getrenntschmierung, oder Gemischschmierung?

  • Ist die Sache mit dem Öl parallel mit dem Umbau auf Polini aufgetreten, oder gab's das Problem vorher schon?


    Bau den Zylinder noch mal runter, die Aussage von Pornstar mit dem falschherum eingebauten Kolben könnte die Ursache für beide Prob's sein.
    Der Pfeil am Kolben muss zum Auslass zeigen.

  • das Problem mit dem Öl hatte ich schon vor dem Umbau....


    habe den Roller gekauft, da war noch alle ok. Seitenständer montiert und dann kam das Öl und läuft läuft läuft immer noch. X(

  • Also das Öl läuft aus, wenn sie auf dem Seitenständer steht, folglich auf das linke Trittblech - richtig?


    Sauberes Öl - also 2-Taktöl, oder Getriebeöl (dreckig)?


    Kann eigentlich nur 2-Taktöl sein, denn auf dem Seitenständer steht sie nicht so schräg, dass aus dem Kupplungsdeckel Öl rausläuft, es sei denn, da sind wesentlich mehr als 250 ml drin.


    Schluß mit Schnickschnack, zuerst müssen wir wissen, wo das Öl herkommt.
    Mach das ganze mal sauber und such den Ursprung.


    Wo bist Du zuhause? Vieleicht gibt's wen in Deiner Nähe, der Dir dabei eben helfen kann.

  • Schade, ist zu weit weg von mir.


    Aber wenn es sauberes 2-Taktöl ist und auf dem linken Trittbrett austaucht, kann es nur direkt aus dem Tank, oder der Leitung kommen - geht nicht anders.


    Wirst wohl den Tank ausbauen müssen und nach Undichtigkeiten suchen.


    Das Öl wird durchs Gehäuse über die schwinge aus's Trittblech laufen.

  • ok nur den hatte ich heute Nacht draußen und konnte nichts entdecken....Schauglas war ok, die Mutter im Tank habe ich angezogen und der Tank schien in Ordnung, Leitungen habe ich auch überprüft...


    soll ich nun den Tank auf Verdacht austauschen?

  • Auf Verdacht ist immer blöd.


    Wenn der Tank raus ist, kannst Du in den Rahmen sehen, da muss doch dann irgendwo Öl sein.


    Vefolg die Leitung vom Tank über Schauglas bis zum Gaser eimal genau - es gibt keine andere Lösung.


    Es sei denn, der Öltank ist randvoll und die Suppe fließt Dir seitlich über den Rahmen.


    Da das nur auftritt, wenn sie auf dem Seitenständer steht, musst Du den ausgebauten ank natürlich auch seitlich lagern, um das gleiche Ergebnis zu erziehlen.

  • ok also alles nochmal.... :thumbsup:


    Danke dir, ich versuch das und hoffe, dass ich eine undichte Stelle finde. Neuer Tank und Problem gelöst.


    Du meinst ja es kann nur da herkommen und nicht aus dem Motor oder so?


    Bin mal gespannt ob ich auf Öl stoße :D .


    Grüße

  • Hallo,


    - der Plastiköltank kann an der Schweißnaht undicht werden
    - die tankseitige Dichtung am Ölschlauchanschluss kann porös sein
    - das Schauglas kann einen Haarriss haben
    - die Korkdichtung des Schauglases kann defekt sein
    - der Ölschlauch selbst kann undicht sein
    - die Ölschlauchschelle hat nicht mehr genug Spannung


    Meine Empfehlung ist der Austausch des Öltanks incl. Schauglas, des Schlauchs und der Dichtungen.
    Materialwert liegt um 20,- Euro. Der Austausch der Dichtung ist etwas fummelig, da zum Lösen der Öltankschraube ein passender Steckschlüssel und eine Ratsche mit extra langer Verlängerung benötigt werden, damit die Mutter am Boden des Öltanks gegriffen werden kann.

    Grüße und viel Erfolg bei der Reparatur.
    Axel

  • hi, habe das gleiche Problem, noch dazu tropft es auch aufn Auspuff, hinten am Zylinder läufts auch runter. Am Wochenende werde ich mal den Tank etc. erneuern. Noch nie gemacht aber mal schauen, gibts schon nen paar Tipps oder vielleicht sogar ne Anleitung von jemandem?
    danke!


    Bin absoluter Neuling :D

  • Servus,


    bei mir mal was Neues, Öl läuft rechts unten am Motor raus. So schwarz und zäh, des muß doch Getriebeöl sein? Vielleicht is a bisserl zuviel drin?


    ?(

    Seit April 2009: T5-Topf statt Kat und SLS - ich geb Gas, ich will Spaß
    Bedüsung angepaßt: HD 98, BE3 HLKD 160, ND 52/140, Lufi mit Löchern
    Bitubos
    DZM Moto Detail, entkoppelt von der Hupe
    Läuft 95km/h, säuft 2,9-3,3l/100km

  • Hallo


    Du hast eine Getriebeentlüftung an deinem Motor. Die sitzt in der Nähe deiner Kupplung, also am Höchsten Punkt des Motors. Da kann es natürlich mal rausdampfen. Nach einer weile suppt dann die zähe schwatte Masse bis unten zum Motor hin. Schön vermischt mit Sand und so weiter.
    Das könnte es sein.
    Wenn du aber nach einem Ausritt, feststellst das du einen Öltropfen am Gehäuse hast, so nach ein paar Minuten Standzeit, dann würde ich mir mal den Motor genauer anschauen.
    Massnahme, Motor sauber putzen und schauen ob sich ein Ölfilm gebildet hat. Zweitens, ein weißes Blatt Papier mal unter die Stelle legen, um Ölverlust nach zu prüfen.


    Grüße von der Küste


    Holger

  • Danke Holger. Es bilden sich nach der Fahrt kleine schwarze Lachen in der Garage, etwa 4 * 2cm groß. Aber auch erst seit einem Ölwechsel.


    Gunter

    Seit April 2009: T5-Topf statt Kat und SLS - ich geb Gas, ich will Spaß
    Bedüsung angepaßt: HD 98, BE3 HLKD 160, ND 52/140, Lufi mit Löchern
    Bitubos
    DZM Moto Detail, entkoppelt von der Hupe
    Läuft 95km/h, säuft 2,9-3,3l/100km

  • Hallo,


    ähm so etwa 250ml. Die Dichtung hab i net erneuert, weil sie erst 1400km drauf hatte. (Bj. 2007)


    Gunter :whistling:

    Seit April 2009: T5-Topf statt Kat und SLS - ich geb Gas, ich will Spaß
    Bedüsung angepaßt: HD 98, BE3 HLKD 160, ND 52/140, Lufi mit Löchern
    Bitubos
    DZM Moto Detail, entkoppelt von der Hupe
    Läuft 95km/h, säuft 2,9-3,3l/100km

  • Hatte letzte Woche genau das selbe Problem, Seitenständer montiert danach lief das Öl bei mir auch, habe dann den TGank ausgebaut und siehe da am Öltank hatte ich einen kleinen Haarriss mit dem Auge kaum zu erkennen. Habe den Öltank getauscht und jetzt ist wieder alles in Butter die ersten 2 Tage danach kamen immer noch nen paar Tropfen die sich in den Rillen reingesetzt hatten. Ich denke wenn ihr den Tanka austauscht ist wieder alles ok!!


    Tut euch nur selber den gefallen und tauscht dabei die Krampen an den Schläuchen gegen Schlauchschellen aus die halten dann ewig. Beim Tankausbau ist mir nämlich der Ölschlauch abgerutscht, das war ne ziemliche Sauerei.



    Gruß Dirk

  • 250 ml sind völlig ok. Dichtung mach ich immer neu - kost ja garnix.


    Du wirst wohl doch mal den Motor sauber machen müssen, um genau zu sehen, wo das Öl herkommt.


    Wenn das unten am Block rausläuft, ist auch gerne mal die Schaltrastendichtungundicht, bzw. die Schaltraste etwas lose.