Projekt Polini 75 HP

  • Der Auslass bleibt mal so wie er ist. Die 89% Sehnenmass sollten fürn Anfang genügen. Später pass ich mal die Oberkante an und schau was mit den Steuerzeiten noch geht.
    Anfangs also mal p&p und voraussichtlich gibts im Spätsommer eine kleine Optimierung.


    Lg

  • Haste den Gaszug gewechselt? Der originale ist zu Kurz.


    Bei Dir geht der bei Vollgas nicht ganz auf? Das Problem hatte ich nicht. Wie viel Spiel hast Du im Gaszug bevor sich der Schieber bewegt? Anschlag im Lenker vorhanden? Evtl. musst Du den etwas versetzen.


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.

    Einmal editiert, zuletzt von Zapper ()

  • Alter was ist denn bitte mit dem konus deiner welle passiert? Ich hab nicht den ganzen thread gelesen aber so wie das auf den fotos ausschaut ist das doch nicht mehr verwendbar :pinch:

  • Hab sie schon bearbeiten lassen und der Keil hat auch noch halt. Könnt den aber reparieren lassen.
    Wenns so nicht hält seh ichs eh.

  • Ich hab diesen lütten Tönchennippel.


    Jenen: und diesen: für oben im Lenker.


    Grüße
    Zapper

    Suche: Derzeit nix
    --
    Wenn du es baust, wird er kommen.
    Falsch ist wahr, wenn Falsches (welches wahrlich falsch ist) wahr ist.

    Einmal editiert, zuletzt von Zapper ()

  • Hab heut den Block gesäubert und fast zusammen gebaut, wollt eig. heute noch abdüsen.
    Nur hats da irgend etwas. Anfangs ist die "Kickerwelle" nicht in die kleine Hälfte gegangen und jetzt kann ich Neben und Hauptwelle nicht mehr drehen (Hälften sind noch 2mm auseinander, Gang sollte auch keiner drinnen sein)
    Ein weiteres Problem ist sicher das limaseitige Kuwelager, da ich das zuerst auf die Welle gezogen habe (umgekehrt wärs besser)
    Jedenfalls will ich die Hälften wieder auseinander, aber schaff das nicht mehr (ohne Gewalt)

  • Für gewöhnlich setz ich mein Limalager zuerst, wie du, auf die KuWe und dann ziehe ich mit dem Gewinde der KuWe das Ding eiskalt in die heiße Limaseite.
    Einfach ein paar alte Lager auf den Stumpf, dann eine große Scheibe und dann die LüRa Mutter und dann immer ein paar mm einziehen, dann das nächste alte Lager unterlegen.


    Ist vllt einer deiner Kickergummies ins Getriebe gefallen, ich klebe die neuen, lockeren, immer mit etwas fett an Ort und Stelle.

    Gruß Luk


    Nicht alles was zwei Backen hat ist eine Vespa.

  • Ja so hab ichs auch gemacht nur halt mit großen Muttern. Ich bin jetzt schon darauf gekommen das das Problem irgenwo im Bereich Kickerritzel bis Antriebswelle liegt, hoffentlich bekomme ich den Block morgen wieder auseinander, irgendetwas verkantet sich nämlich drinnen.

  • Komm was is das denn jetz?
    willst du uns jetz mit einem einfachen "läuft" abspeisen.
    wie wär es mit ein par daten wie schnell was sagt der popometer

  • Oh sorry,
    "Läuft" ist dehnbar. Lief natürlich nur im Ständer.
    Wenn das Teil im Rahmen hängt und abgedüst ist gibt's gleich einen Bericht.


    lg