Cosa 200 FL Startprobleme mit E-Starter - Anlasser klackt, dreht aber nicht, stattdessen leuchtet die Warn- und Oilmixleuchte.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Cosa 200 FL Startprobleme mit E-Starter - Anlasser klackt, dreht aber nicht, stattdessen leuchtet die Warn- und Oilmixleuchte.

      Hallo zusammen!

      Das ist mein erste Beitrag und ich möchte mich kurz vorstellen. Ich wohne am unteren Ende des Westallgäus, nicht weit vom schönen Bodensee entfernt und habe 2 Cosas (Cosa 1 und FL)in der Garage stehen, zu denen ich mehr oder weniger durch Zufall gekommen bin. Ich bin alles andere als ein versierter Schrauber, aber ich hab es immerhin geschafft bei der Cosa 1 den Schaltzug zu wechseln. Im Allgemeinen fahre ich lieber als zu schrauben :)

      Nun zu meinen Problemen mit der Cosa 2:

      Wenn ich die Kiste mit dem E-Starter starten möchte, dann leuchten beim drücken des Anlasserknopfes die Warn- und Oilmixleuchte und ich höre ein Klacken am Anlasser, er dreht aber nicht. Mit dem Kickstarter springt die Cosa an. Wenn die Kiste läuft sind beide Leuchten aus.
      Die Batterie hab ich geladen und die Verkabelung habe ich auch soweit kontrolliert. Bremsflüssigkeit ist ausreichend vorhanden und nicht in die Membrane gegossen ;) Öl wurde auch aufgefüllt.
      In irgendeinem Beitrag habe ich gelesen, man soll die Kiste mit dem Kickstarter antreten und wenn sie läuft mal kurz den Anlasserknopf drücken, weil sich dann evtl was lösen würde ?( . Verstanden habe ich das nicht, aber trotzdem mal probiert - es passiert nichts.

      Ich bin für jeden Hinweis dankbar und hoffe ich habe bei meinem ersten Beitrag nicht allzu viele Regeln verletzt oder Fehler gemacht :saint:
    • Der Anlasser klackt nicht, das ist das Relais! Batterie geladen? Halt mal Direkt von der Batterie Strom auf den Anlasser. Dreht er dann nicht ist er defekt
      Die Brachialen 2 PS eines DR75 brauchen weder Verstärkte Federn, noch 4 Scheibenkupplungen.
      &
      RMS ist mehr als Kacke.
    • Wenn der Anlasser sich immernoch nicht dreht, lässt er sich manchmal mit einem Beherztem Schlag mit dem Gummihammer um ihn wieder zum laufen zu bekommen
      Die Brachialen 2 PS eines DR75 brauchen weder Verstärkte Federn, noch 4 Scheibenkupplungen.
      &
      RMS ist mehr als Kacke.
    • Vielen Dank schonmal für eure schnellen Antworten!

      Die Batterie hatte ich geladen, aber ich werde sie mal direkt an den Anlasser anschließen und schauen ob er dann was macht. Wenn das nichts bringt werde ich es mit Fremdstrom versuchen.
      Was mich aber wundert ist, dass gleich beide Lampen aufleuchten, Warn- und Oilmix!?! Will mir meine Cosa damit irgendwas sagen ?(
    • Hallo,
      leuchtet deine Neutral-Leuchte? Ich hatte das gleiche Problem gerade (siehe nächsten Topic mit dem vollgelaufenen Zylinder). Bei mir leuchtete die Neutral-Leuchte nicht. Ich habe dann heute morgen vor der Arbeit nochmal geschaut und festgestellt, dass das Kabel, das an das Getriebe geht und den Leerlauf anzeigt, irgendwie einen Wackler hat. Muss ich heute nochmal schauen. Ich war am Luftfilterdeckel und da läuft ja dieses Kabel auch lang. Dabei hat es sich wohl unten am Getriebe gelockert. Wenn die Neutral-Leuchte leuchtet, dreht auch der Anlasser der Vespa. Ich hoffe du hast verstanden was ich meine...
      Ciao
      Ralph
      Cosa FL 200, weis, 22.600km
    • Hallo Ralph!

      Die Neutral-Lampe leuchtet. Überbrücken habe ich gestern Abend auch versucht, hat aber auch nichts gebracht. Heute probiere ich die Batterie mal direkt an den Anlasser zu hängen, wie von fgib98 vorgeschlagen. Wenn das auch nichts bringt, dann werde ich dem Anlasser einen "beherzten Schlag" verpassen und anschließend der Cosa, sollte das auch nichts gebracht haben :)
      Da die Batterie erst 1 1/2 Jahre alt ist und von mir nochmal geladen wurde (Batteriesäure ist auch genügend drinnen), geh ich mal davon aus, dass der Anlasser hinüber ist.

      Gruß

      Andreas
    • Sorry, das ich mich jetzt länger nicht wegen dem Thema gemeldet habe, leider fehlt mir manchmal einfach die Zeit (teilweise auch die Lust) weiter auf Fehlersuche zu gehen, zumal die Kiste ja mit dem Kickstarter auch ganz gut anspringt :)

      Was ich aber jetzt mal probiert habe ist, mit einem Überbrückungskabel von Batterie + direkt an den Anlasser zu gehen. Dort habe ich das Kabel an die kleine Schraube gehalten die mit einem Kabel verbunden ist (ich vermute da kommt sonst der Strom zum Starten her). Leider hat sich der Anlasser nicht gerührt (die Neutral-Lampe leuchtete).
      Muss ich bei der Aktion noch irgendwas beachten?
      Kann eine Batterie nach 1 oder 1 1/2 Jahren schon den Geist aufgeben? Leider habe ich nicht die Möglichkeit mit einer anderen zu testen.
    • Das Massekabel der Batterie ist auch an beiden Enden angechlossen - ohne nennenswerten Übergangswiderstand?
      Viele Grüße aus Süddeutschland
      RWBrf
      ________________________________________________
      Der Kluge läßt sich belehren, der Unkluge weiß alles besser.