Leerlaufdrehzahl: Finde keine passende Einstellung

  • Hi miteinander,


    ich weiß das Thema Vergasereinstellungen ist im Forum schon mehr als breitgetreten aber iwie hab ich jetzt keine Antwort auf mein Problem gefunden.


    Bei der letzten Ausfahrt ist mir aufgefallen, dass auch im warmgelaufenen Zustand die Vespa auf einmal das im Stand abstirbt (schon zu vor kam mir die Drehzahl sehr gering vor, abgestorben ist sie allerdings nie) oder spätestens sobald ich den Gaszug betätige. Mit Choke startet sie dann wieder vernünftig.


    Hab mir dann gedacht ich stell das Standgas einfach neu ein und die Sache hat sich. Kurze Runde gefahren um den Motor aufzuwärmen (ca 10 km) und dann bin ich vor der Garage gestanden und hätte zuerst versucht die Standgaseinstellschraube (das ist doch die die aus dem Gehäuse des Vergasers heraus zu bedienen ist) so zu adjustieren dass der Motor nicht abstirbt. Entweder bin ich zu blöd dafür oder es hat was anderes. An diesem Schritt bin ich gescheitert ;( Egal wie ich es probiert habe, der Motor ist zwar angesprungen aber nach kurzer Zeit wieder abgestorben.


    Dazu muss ich sagen dass ich vor kurzem Vergessen habe den Gashahn aufzudrehen und den Motor gestartet habe - nach kurzer Zeit ist er natürlich abgestorben - kann ev das der Auslöser sein?


    Die PX 200E ist BJ 2006 hat erst 640 km drauf und wurde vom Vorbesitzer sogut wie nicht gefahren. Ich hab sie seit ca. 3 Wochen und in den 150 km die ich gefahren bin hats eigentlich keine Probleme geben - eben bis vor kurzem

  • Gaser bzw. Düsen mal gereinigt? Und wenn du diesbezüglich was justierst, fange erstmal an der Leerlaufgemischschraube an und danach dann die Standgasschraube.

  • Danke für deine Antwort,


    habe jetzt doch geschafft dass der Motor im Stand läuft, allerdings nimmt er dann kein Gas an und stirbt ab sobald ich Gas gebe :/


    Das hab ich jetzt "erreicht" indem ich die eine Schraube (welche aus dem Vergasergehäusedeckel heraussteht) sehr weit herausgedreht habe. Das drehen an der zweiten Schraube (welche man unter einer Gumminoppe findet) hat leider nicht wirklich etwas gebracht - bzw hat sich dann der Motor immer wieder verabschiedet.

  • Sonst schaue (nach Gaserreinigung) auch mal hier (ab Punkt 5.) =>Vergaser einstellen