GS 3 Fahrlicht keine Funktion

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • GS 3 Fahrlicht keine Funktion

      Hallo zusammen
      vor ca. 5 Wochen habe ich mir eine fertige GS 3 gekauft, ich wusste
      aber das das Fahrlicht nicht funktioniert und dachte so schwer kann das
      nicht sein es wieder flott zu bekommen aber falsch gedacht. Nachdem ich
      jetzt den Vergaser soweit hinbekommen habe durch Hilfe hier im Forum
      wollte ich jetzt das Licht an gehen.

      Der Ist Zustand alle Spulen auf der ZGP sind neu, Batterie neu, Zündspule alt, Kabelbaum neu, Scheinwerfer neu, Schalter Licht alt.

      Was alles funktioniert Bremslicht, Rücklicht, Hupe
      ,Standlicht, Zündschlüssel nach links Standlicht funktioniert, Schlüssel
      Mitte alles aus, Schlüssel rechts Motor kann man Starten kein Licht,
      eine Schaltung weiter Standlicht geht ,Stellung 4 nichts geht ausser der Motor.
      Auf dem Gelben Kabel liegt Spannung an ,am Roten Kabel liegt Spannung, an am Grünen Kabel liegt Spannung an und an Rosa auch.

      Als Elektrik Leihe habe ich mal die Kabel verfolgt so wie sie auf dem
      Schaltplan Bild 1 zu sehen sind ,das ist soweit korrekt, den Plan habe
      ich vom Vorbesitzer bekommen.,

      Ich habe mal alle Bauteile Fotografiert vielleicht können mal die
      Elektrik Profis schauen ob Sie einen Fehler finden oder an was es liegen
      könnte.




      Vorab mal Danke Gruß Dieter
    • ohhhh snap.... das muss ich live durchmessen und mir ansehen. habe nicht soviel gs3 erfahrung. nur soviel: so wie es da verkabelt ist, geht es defintiv nicht.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • Ja macht er, aber das ist kein sauberer Gleichstrom, deshalb arbeitet der auch fast immer mit einem oder mehreren Kondensatoren zusammen.
      Das musst Du dir so vorstellen, die Wechselspannung hat eine obere und eine untere Halbwelle um die Nulllinie, der Gleichrichter klappt die unteren Halbwellen nach oben, die Kondensatoren haben die Aufgabe, die Dellen zu glätten.
      Das kannst Du aber unter ; de.wikipedia.org/wiki/Gl%C3%A4ttungskondensator alles nachlesen.
    • dieser brückengleichrichter ist auch müll und hat da auch nix verloren. da waren original sogenannte selen-dioden drin, deswegen sollte man das ganze auch entweder mit dioden lösen, oder alternativ die verschiedenen stromkreise über einen brückengleichrichter von masse getrennt auf 1 zusammenlegen. müsste man dann halt regeln.
      machbar ist vieles, aber das ist n größerer eingriff in die elektrik.
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • einen originalen Sellengleichrichter besorgen und versuchen? wobei ich nicht glaube das es an dem liegt viel andere GS Fahrer haben den auch verbaut und wird sogar empfohlen.
      Ich weiß jetzt nicht mehr weiter an Klemme 2 Gelb liegt Wechselspannung an und wenn ich es an die Birne direkt halte leuchtet die ÖLampe auch nicht, aber so eine Birne leuchtet doch nur wenn Gleichspannung da ist?
      Elektrik ist nicht mein Fach tut mir leid wenn ich so Dumme Fragen stelle.
    • Hallo Dieter,

      der Gleichrichter von Conrad ist schon ok. Das ist mittlerweile Standard bei den GSen und funktioniert sehr gut.
      Nur wenn ich Deine Bilder von der Elektrik anschaue überkommt mich ein leichtes gruseln.....Ich lasse Dir mal ein paar Detail Fotos von meiner GS zu kommen vielleicht hilft das ja weiter.
      Ich prüfe das auch mal nach wann auf welcher Stellung das Fahrlicht brennt ( ich meinte auf Stellung 3+4 muss ich aber prüfen).
      Gehe mal auf die Seite vom Vespa Veteranen Club Deutschland da gibt es einige gute frei zugängliche Berichte über dieses Thema.
      Nur nochmal, die Fotos vom Zustand Deiner Elektrik sind überhaupt nicht vielversprechend. Da hat jemand echt gebastelt...
      Ich hatte es ja schon in einer meiner früheren emails geschrieben. Die Elektrik der GS ist überhaupt kein Problem, wenn sie einmal richtig gemacht wurde ! Das war früher schon so und heute erst recht.
      Das was hier immer geschrieben wird das die GS Elektrik schlecht ist und anfällig ist, ist einfach falsch. Nur kostet die Restaurierung der Elektrik sprich alle Spulen neu Wickeln, neuer Kabelbaum, die Schalter überholen ect. Locker mal fast 1000,- Euro und wenn das richtig gemacht wurde läuft eine GS auch so wie sie das immer gemacht hat. Und kauf Dir keine Kabelbäume von den einschlägigen Shops, die GS ist da echt anders....Ich habe das alles gemacht bei meiner Restauration und seitdem über 2000 km ohne Problem gefahren. Der Roller läuft perfekt. Und ist auch richtig schnell ( ohne Kolbenklemmer)
      Aber die Elektrik ist das A+O bei der GS.

      So, jetzt muss ich wieder.

      P.S. Gehe auch mal in das GSF Forum, da findest Du echte Kenner gerade was die GS angeht. Echte Freaks, richtig gute Leute. Ich glaube hier bist Du ein wenig auf verlorenem Posten was die GS anbelangt. Für die Large Frames ist das GSF ein perfektes Forum.

      Herzliche Grüße,

      Jürgen
      Only Steel is Real !

      Und Geiz ist niemals Geil. Wer das glaubt ist dumm!

      Den größten Fehler den ein Mensch machen kann, ist keine Fehler machen zu wollen !