Kupplung ohne Funktion!

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Kupplung ohne Funktion!

    Nabend!

    Und zwar funktioniert meine Kupplung nicht!
    Ich ziehe den Kupplungshebel, schalte in den ersten Gang und meine "blöde" Vespa (pk50xl bj. 85) will gleich los düsen :(
    Wat kann das denn sein???

    PS: Öl habe ich drinn!!!
    Sie fährt...!
  • ja, musst den mit sicherheit VIEL strammer ziehen. er darf nämlich nicht ganz zurück gehen. wenn du den hebel mal ziehst, bis du merkst, hier gehts nur mit richig kraftaufwand weiter, dann bist du am punkt angelangt, an dem danach die kupplung anfangen würde zu trennen.

    also optimum ist, den zug so einzustellen, dass der hebel kurz vor dem beschriebenen punkt gehalten wird.

    viel spass,

    ronny
    Das Universum und die Dummheit der Menschen sind unendlich!
    Beim ersten bin ich mir noch nicht ganz so sicher...
    (Albert Einstein -- 14. März 1879 - 18. April 1955)
  • Das Problem hatte ich auch. Wenn du an dem Punkt bist wo der Hebel nur mit Kraft noch zu bewegen ist musst du den Zug festmachen und dann mit der Stellschraube die Feine
    instellung machen. Wenn der Zug zu stramm ist kommt die Kuplung sehr früh und schnell. Ich habe so lange rumgedreh bis sie ok war.

    albo 8)
  • Überflüssige !! aus dem Topic entfernt
    1. Wenn Du "Beratung/Hilfe" suchst und dann Renitent bist, suchst Du "Bestätigung" nicht nach "Beratung/Hilfe".
    2. “Denke wie ein Weiser, aber sprich die Sprache deiner Mitmenschen.” - William Butler Yeats