Pk Automatik nimmt kein Gas An /Dreht nicht hoch

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Pk Automatik nimmt kein Gas An /Dreht nicht hoch

      Hallo zusammen,

      Hab ein Problem mit meiner Pk Automatik Bj: 1993.
      Hab wegen zündaussetzer bei 45km/h das pick up erneuert. Statorplatte habe ich dazu nicht ausgebaut.
      nachdem ich alles wieder zusammen geschraubt habe,startet sie sofort und läuft auch einwandfrei im Stand aber wenn ich Gas geben möchte dreht der Motor nicht hoch.
      Hab dann alles nochmal zerlegt und überprüfte:
      vergaser gereinigt
      zündspule erneuert-masse Kabel oxidiert
      Zündkeze und Kabel erneuert
      Vergaser eingestellt
      aber keine Abhilfe.
      Zündkerze ist nass und raaben schwarz,also zu fett aber ich weis nicht warum.
      Sonst ist alles im Orgizustandnal Düse ect
      kannes an der ölpumpe liegen?den Schieber habe ich des öfteren bewegt bei ausgebauten vergaser.(abgesofen?)

      schöne grüsse Michei
    • Du hast am Vergaser die Steuerstange welche zur Ölpumpe geht ausgehängt ? Da sint zwei Steuerstangen am Hebebel, eine betätigt die Drosselklappe und die zweite leitet die Bewegung an die Ölpumpe weiter. Auf dem Bild zu sehen in dem viereckigen Loch am Vergaserflansch.
      Bilder
      • ZZP (2).JPG

        507,09 kB, 2.048×1.536, 213 mal angesehen
    • Moing Kasonova,

      ja hab ich!!? Hab sie auch wieder eingehängt,warum hast eine Idee?
      Hab gerade die Ladespule durchgemessen:
      Grünes Kabel von Zündspule ab und nach Masse Widerstand gemessen, richtig so oder??
      Messwert liegt nur bei 1,5ohm,das nicht richtig oder?
    • nee ist falsch 520 Ohm +- 20 Ohm ist richtig. Aber vorsicht das grüne kabel ist mit dem Zündschloss verbunden, messen darkst Du nur, bei abgezogenem Verbindungsstecker (rechts an der Schwinge) oder bei eingeschalteter Zündung. Was du das gemessen hast ist der Leitungswiederstand.
    • Ja, öffnet bis Anschlag und der Sprit sprudelt nur so raus aus der Hauptdüse.
      Drehzahl ändert sich aber nicht und es ertönt nur ein leichtes röhren, qualmt ein wenig.
      Hätte ein Video vom laufenden Motor mit Vergaser,kann das aber nicht hochladen.glaub ich zumindest...
    • ist der halbmondkeil auf der welle, der die kraft überträgt? aber dann müssten die drehzhal höher gehen. ich würde mal ne ladung bremsenreiniger/startpilot in den vergaser sprühen und gucken ob sich was tut beim gasgeben, dann kannst du dir schonmal sicher sein ob es an der spritzufuhr liegt. hatte ich bei meiner als der vergaser scheiße eingestellt war (zu mager). mit dem bremsenreiniger ging sie kurz.
      aber meine ging aus beim gasgeben. oder an deiner membran ist was nicht in ordnung, ist aber relativ selten.
    • Keil ist drauf.mit bremsenreiniger geht sie aus. Motor läuft zu fett weil die kerze komplett verrußt ist, schon nach 2 min standgas. Ich Check morgen den vergaser nochmal. Gibt's da Besonderheiten beim zerlegen/zusammenbauen?
      muss bei der Düse die von hinten(lange Düse mit seitlichen Löchern) vorne auch eine Bohrung sein? Da kann ich nicht durchsehen.
    • ich glaube nein, die hat nur die 2 seitlichen löcher. ich bau da immer 3 düsen aus, leg die in ein ultraschallgerät, was man für 17 euro bei fielmann kaufen kann und jag die da 5 minuten durch. hast du die zündkerze auch gewechselt?
    • Verdammt noch mal, der Keil überträgt und wird nie Kraft übertragen. Stichwort Konus
      Die Brachialen 2 PS eines DR75 brauchen weder Verstärkte Federn, noch 4 Scheibenkupplungen.
      &
      RMS ist mehr als Kacke.
    • ist doch latte was der keil macht, ohne läuft die nicht. 2-)
      was es sein könnte: luft, benzin zündung.
      wenn sie vorher lief und du das pickup erneuert hast, würde ich da den fehler suchen. es kann ja sein, dass der neue auch defekt war/ist. da sind die leider anfällig. oder komplett neue zündgrundplatte
    • Tach zusammen,

      lösung meines Problem war das Pick Up, das neue hatte anscheinend einen Schlag weg!!!
      Hab es nochmal erneuert und jetzt dreht meine PK wieder freudig hoch.
      Danke für eure Anregungen