nach Steigungsfahrt(Brücke)Motor ausgegangen-geht nicht mehr an!

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • nach Steigungsfahrt(Brücke)Motor ausgegangen-geht nicht mehr an!

      bin heute(Vollgas) über eine Brücke gefahren die am anfang eine steigung hat.Auf mitte der Brücke musste ich dann runterschalten weil am ende der Brücke direkt ne Ampelkreuzung ist und ich Rot hatte.Als ich dann stand ist Roller ausgegangen und macht seid dem keinen Mucks mehr-wie tot!Was oder Wie kann das sein? evt. Kolben,Elektrik......??? MFG
    • Moinsen

      Ja was hätten wir denn gerne. Vergaser, Zylinder oder vieleicht die Benzinzufuhr?

      Wir bräuchten ein paar Infos mehr. Wie zum Beispiel:
      - hat deine Dame noch Kompression
      - Wie sieht die Zündkerze aus, nass, schwarz oder hellgrau
      - fährst du Original oder hast du ein paar Hengste gezüchtet
      - gab es irgendwas ungewöhnliches an deiner Vespe, knall oder ein stottern
      - hast du dir mal den Zylinder angeschaut
      - wieviele km hast du runter

      Erzähl mal ein wenig über deine Vespe. Dann können wir dir auch weiterhelfen.
      Nebenbei, Brücke mit Ampel, bis du aus Richtung Wesel gekommen. Nebenbei Zweirad Rose ist wohl immer noch teuer, oder?

      Grüße von der Küste

      Holger
      wer rechts dreht, wird Sturm ernten
    • Da gibts was ganz simples was man bei unseren Motoren immer erstmal checken kann:

      Hatter Zündfunken? (Zündkerze raus, innen Stecker, an blankes Metall halten und gucken ob n schöner blauer Funke kommt)
      Hatter Benzeng? (Paar mal bei ausgeschalteter Zündung kicken, Zündkerze raus, Gemisch dran?)
      Hatter Kompression? (Zündkerze raus, Daumen auf die Öffnung und kicken, Daumen sollte von der Öffnung gedrückt werden)

      Wenn das gegeben ist, müsste er eigentlich anspringen. Man kann mal mit Starterspray nachhelfen. Wenns alles nix hilft, Zylinderkopf mal runternehmen und schauen ob die Laufbahn oder der Kolben Beschädigungen aufweisen.
    • danke für eure bemühungen.hab durchprobiert und zum schluss mal auf den kolben geguckt."Oh Grauss-dat Ding sah aus"!Stück raus gebrochen und in den zylinderkopf geballert-übel. hab die kiste vor 2 monaten erst gekauft und mich wohl leicht abziehen lassen X( na ja,hab mir bei sip nen komplet neuen DR Satz bestellt.mal gucken wenn der drin ist soll`s wohl wieder fluppen. mfg