Standgas zu hoch

  • Hallo werte Gemeinde,


    nach 5 Jahre Standzeit und Restaurierung habe ich mal meinen Bock wieder angeschmissen. DR 135er uffm 80er Block, 20er DellOrto, Standard Puff (neu), neue 8er ZK.


    folgendes Problem:


    Standgas laeuft ohne Ende hoch. Habe zum ankicken nicht einmal ein Chok gebraucht nach 5 Jahren. Gemisch ist mit 2,5 Umdrehungen raus also eher etwas mager eingestellt. Standgas schraube ist voll raus- trotzdem dreht er hoch...


    Der Chok ist nicht ausgezogen, Gaszug scheint auch nicht das Problem zu sein. Der Schieber ist (normal??) geoeffnet im Stand (ca. 3mm). Der Luftfilter sitzt nicht 100% am Vergaser da eine Schraube nicht zieht- Gewinde am Gaserblock kaputt. War aber vorher auch kaputt und der Motor lief im Stand normal.


    Frage: wenn Standgasschraube rausgedreht ist, Chok zu, Gaszug entspannt, Schieber 2-3mm offen, woran kann die hohe Umdrehung herkommen? Falschluft?


    danke u Gruss
    T

  • Falschluft ist wahrscheinlich. Oder ein hängender Gasschieber.

    Die Brachialen 2 PS eines DR75 brauchen weder Verstärkte Federn, noch 4 Scheibenkupplungen.
    &
    RMS ist mehr als Kacke.

  • falschluft ist wahrscheinlich


    fuck... wegen etwas laengere standzeit im feuchten kellerverlies, dichtungen/ simmeringe angefressen? bremsenreiniger methode anwenden? viell neuen gaser einbauen und schauen ob problem bleibt.


    mich wunderts nur das der motor nach 5 jahren stand beim 3 mal ohne chok ansprang- abgesehn vom hochdrehen...


    danke u gruss
    t

  • Erstmal bei laufendem Motor verdächtige Stellen mit Bremsenreiniger absprühen. Sollte er irgendwo Luft ziehen, wird sich das Verhalten des Motors beim Sprühen Verändern.


    Vespamotoren starten häufig so gut.

    Die Brachialen 2 PS eines DR75 brauchen weder Verstärkte Federn, noch 4 Scheibenkupplungen.
    &
    RMS ist mehr als Kacke.

  • schau mal unter Tips und Tricks, steht alles da, zum Thema Falschluft

    “If Pac-Man had affected us as kids, we'd all be running around in dark rooms, munching pills and listening to repetitive electronic music.”

  • Ok, thx.


    Habe mal die Gaszugschraube an der Vergaserwanne (Gaszughuelle and Vergaserwanne) 1-2mm reingedreht da ich der Meinung war der Schieber stand zu weit offen durch den Gaszug. Vorher waren das schon 3 mm- das ist wohl zu viel gewesen. Nun ist es ein kleiner Spalt von 1mm. Also Schraube reingedreht (vorher den Gaszug ausgehaengt um zu schauen was passiert ueberhaupt) und siehe da, laeuft ruhiger. Ergebnis: der Schieber ist weiter zu, Motor spring aber an im Stand ohne Chok, nimmt Gas sauber an...


    Vergaser neu eingestellt auf 2,5 Umdrehungen Gemischschraube, Standgasschraube rein. Das ZK Bild ist eher schwarz und trocken bis etwas feucht. Der Motor lief ja auch nur paar Minuten...


    Ich denke mal das war die Ursache, hoffe das da nichts mehr kommt. Mich wunderst nur warum ich die Gaszug/huellenschraube an der Wanne reindrehen musste ohne vorher irgendwelche Veraenderungen vorgenommen zu haben an Ihr selbst. Viell haben sich durch die Vergaserreinigungsaktion und Abbau des Gaszuges am Lenker einige Teile etwas anders "positioniert" und daher die Differenz am Zug!? War ja nicht viel: 1-2mm...


    danke u Gruss
    T