Meine kleine macht sich selbstständig! Springt mal an, mal nicht.

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Meine kleine macht sich selbstständig! Springt mal an, mal nicht.

      Hallo ihr lieben

      Mir ist bewusst, dass es schon unzählige Threads gibt zum Thema "meine Vespa springt nicht an". Nach langer Suche habe ich aber noch immer keine Lösung gefunden.
      Setup: LML Star 125, Baujahr 2013 (fast baugleich mit der PX) mit Malossi 166, SI 26/26 Vergaser und Sito Plus (aka Rekordhalter im Schnellrosten). Der ganze Rest ist Original.

      Problem: Meine kleine macht was sie will. Das hat jetzt im Winter begonnen, als es mal so richtig kalt war. Mal springt sie gleich auf den ersten oder zweiten Kick an, so wie ich mir das gewohnt bin, mal tut sich gar nichts. Dann kann ich orgeln, wie ich will, es tut sich nichts. Probiere ich es ein paar Stunden oder Tage später, springt sie an, als wäre nichts gewesen. Dies zieht sich jetzt so hin seit einem Monat. Im Herbst habe ich sie umgebaut, seither hatte ich keinerlei Probleme.

      Benzin kommt definitiv im Brennraum an, sie stinkt beim vergeblichen anlassen wie es sich gehört, also nach ein paar Kicks. Zündkerze ist nass, der Brennraum stinkt nach Benzin. Der Zündfunke ist auch vorhanden. Jedes Mal, wenn ich schaue. Zündkerze ist neu. Während der Fahrt habe ich auch keinerlei Zündaussetzer, die Zündung müsste also in Ordnung sein. Könnte das trotzdem die Zündung sein? Den Gaser schliesse ich aus, denn wenn ich Starterspray in den Brennraum gebe, passiert auch gar nichts. Der Kolben und Zylinder ist auch in Ordnung, ebenso der Halbmondkeil, alles schon zerlegt. Kompression ist auch vorhanden. Ich habe zwar kein Messgerät, aber es haut den Daumen ordentlich weg, wenn ich ihn auf das Zündkerzenloch halte und ankicke.
      Die LML hat ja serienmässig Membrane verbaut. Heute ist mir aufgefallen, dass sie aus dem Gaser "schnauft", wenn der LuFi runter ist.

      Ich bin mit meinem Latein am Ende. Hat dieses schräge Krankheitsblid schon jemand gesehen? Kann ja nicht sein, dass mich das gute Stück einfach alleine lässt. ;(

      Vielen Dank
    • Benzinhan dicht wenn geschlossen? Sonst musst du sie immer abgesoffen anbegkommen.Das startet auch nicht besonders. Stimmt der Zündzeitpunkt noch an der Zündplatte, falls verrutscht startet es auch nicht besonders. Pickup?Luft wo keine sein soll? Zylinder fest gezogen? Doch eine Düse verstopft die beim Start gebraucht wird, reinigen. Choke?
      Meister gegen den (Vespa)Verschleiß.
    • Hast Du den Zylinder selbst montiert ? Wo hast Du den denn her ??? Waren die kolbenringe schon drauf als Du den gekauft hast ?? Bin mir ziemlich sicher das deine Kolbenringe falschrum drauf sind (sind oft,glaube aber nicht immer "Keystone-Ringe"),genau das gleiche hatte ich hier bei ner Karre von nem Kumpel mit nem 139er Malossi,bekanntlich sind da ja die Kolben gleich.Unglaublich aber wahr,der kam von nem bekannten Shop mit "Falschrum" montierten Ringen hier an.... Ringe umgedreht und schon sprang die gute beim 1. Kick an.......

      P.S. Halt mal ein Lineal oder was gerades auf den Ring, wenn eine Seite leicht angeschrägt ist sind es Keystoneringe.Die Schräge muss dann beim einbau der Ringe in richtung Kolbendach zeigen,soll ein festbrennen der Ringe verhindern.
      Sind sie falschrum verbaut klemmen Sie in der Ring-Nut wenn man se zusammendrückt

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von MBT / T4 ()

    • wenn die kolbenringe "falschrum" draufsind im seltenen falle der keystoneringe, dann geht der zylinder gar nicht drüber.

      ich würde am ehesten, wenn sie nicht anspringt, mal den kerzenstecker abschrauben und das kabel mal kurz vors blech halten und kicken. vermutlich funkt sie dann nicht.

      wenn sie funkt, dann ist sie vll einfach hart ersoffen?
      Aufbau eines Rennrollers für die European Scooter Challenge

      ESC 2013+2014: K5
      ESC 2015+16: K5 + K1
      BaB-Race-Meister 2015+2016

      Die, die die, die die Plastikroller erfunden haben, verdammen, vergessen, dass Plastik für Piaggio Leben bedeutet.
      - frei nach Konrad Duden
    • @Vespa1982
      Sollte ich den Benzinhahn nach jeder Fahrt schliessen? Das ist mir neu. Dann ist aber immernoch Sprit in der Leitung und der Schwimmerkammer. Ich habe nicht das Gefühl, dass sie immer abgesoffen ist, denn ohne Joke geht gar nichts, das sollte ja auch so sein. Der ZZP stimmt. Pickup? Falschluftsymptome habe ich keine. Also kein Hochdrehen beim starten, oder sonst, wenn ich kein Gas gebe. Der Zylinder ist fest, habe ich mit einem Drehmomentschlüssel gemacht. Choke ziehe ich.

      @MBT / T4
      Ja den Zylinder habe ich selbst montiert, ist von SIP. Die Kolbenringe waren nicht drauf, die habe ich selbst montiert. Ich glaube, das sind Keystoneringe. Die sehen so aus:
      Anders herum klemmen sie in der RIng-Nut, so herum nicht. Stimmt so oder?
      Bilder
      • kolben.png

        6,43 kB, 1.152×648, 113 mal angesehen
    • Also ich kenne es nicht anderst als nach jeder Fahrt den Benzinhahn zu schließen. Dass war schon früher bei meinen Mofas so.
      Pickup ist das Teil auf der ZGP, welches die Zündung zur richtigen Zeit auslöst. Ist es defekt bekommt man ein Doppelbild, wenn man das Lüfterrad anblitz beim Laufen. Gibt ein Video dazu im Netz.
      Meister gegen den (Vespa)Verschleiß.
    • Erstmal vielen Dank für die vielen Antworten.

      Wie oben beschrieben, habe ich einen Zündfunken. Ich tippe eher auf ersoffen. Wenn sie sich selbst ersäuft, was könnte da Ursache sein? Schwimmerkammernadelventil (heisst doch so)? Irgenwo müsste der Vergaser dann ja undicht sein. Wie kann ich feststellen, ob sie sich ersoffen hat? Einmal ohne zu kicken am Zündkerzenloch schnuppern, dürfte es dann nicht nach Benzin riechen?

      Bisher habe ich den Benzinhahn im normalen Fahrtbetrieb noch nie geschlossen, und hatte keine Probleme. Das muss ich mir aber angewöhnen.

      Ich werde die Zündung nochmals überprüfen.
    • Nach Benzin wird es da wohl immer riechen. Aber versuche mal konsequent nach Fahrtende den Benzinhan zu schließen. Natürlich könnte auch der Vergaser nicht mehr ganz den Sprit halten und die Brühe läuft gemütlich stundenlang in den Zylinder.
      Aber auch Düsen können versopft sein. Eine Reinigung des Vergasers und der Düsen, sowie überprüfung der Schwimmernadel und des Schwimmers schaden auch nicht. Wenn der Schwimmer ein Loch hat, dann hat er keinen Auftrieb mehr und schließt nicht korrekt.
      Vielleicht noch ob der Choke komplett öffnet und auch wieder komplett zurück geht. Sonst kann er auch absaufen.

      Selbtsverständlich könnte man den Vergaser auch demontieren am Benzinschlauch lassen und das ganze in ein Gefäß packen und dann sehen was da nach eine gewissen Zeit an Sprit nachgelaufen ist mit offenem Benzinhahn.

      Mit freundlichen Grüßen

      Vespa 1982
      Meister gegen den (Vespa)Verschleiß.
    • Vespa Fahrer Avatar

      chup4 schrieb:

      wenn die kolbenringe "falschrum" draufsind im seltenen falle der keystoneringe, dann geht der zylinder gar nicht drüber.

      ich würde am ehesten, wenn sie nicht anspringt, mal den kerzenstecker abschrauben und das kabel mal kurz vors blech halten und kicken. vermutlich funkt sie dann nicht.

      wenn sie funkt, dann ist sie vll einfach hart ersoffen?


      doch , will nicht rumklugscheissen... aber der zylinder geht drauf wenn die ringe montiert sind. das war ja das letzte mal der scheiss bei der karre die ich hier stehn hatte. die ringe waren falsch verbaut haben sich in der nut verklemmt und dann natürlich nicht abgedichtet. hab mir den wolf georgelt,mal sprang se super an ...paar sekunden später gar nicht. hatte wirklich die gleichen symtome wie der te

      edit schiebt noch ein bild hinterher
      Bilder
      • Keystone.jpg

        17,58 kB, 350×170, 98 mal angesehen

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von mbt / t4 ()