PK50 XL 1: Schaltung schaltet nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PK50 XL 1: Schaltung schaltet nicht

      Moin alle zusammen.
      Ich hab die Suchfunktion schon genutzt aber iwie finde ich nicht das selbe Problem, wie das dass ich habe.
      Also: Ich hab mal wieder meine Vespa lackieren lassen, hab ihr nen neuen Kabelbaum spendiert alle Züge neu bla bla bla also nur Geld in Optik und Kurzzuggasgriff.
      Der Motor wurde nicht angerührt da ich mit dem sehr zufrieden war.
      Nachdem der Motor eingebaut war lief er auch promt wieder.
      Jetzt nurnoch Kupplung Bremse und Schaltung einhängen fertig. Denkste...
      Die Schaltung bringt mich zur Weißgluht, es geht nur der 1Gang rein. und der Neutrale.
      Danach scheint die Schaltung wie blockiert, auch von Hand lässt sich das ganze nicht bewegen.
      Züge anders herum eingehangen hat auch nicht geklappt. Morgen wollte ich einen Getriebeöl wechsel machen, aber das wird mein Problem denke ich nicht lösen. Hat jemand eine Ahnung was das seinen konnte? Der Motor stand nur im Regal und wurde nicht angerührt bis zum einbau. vorher lief alles 1A.
      :S
      Bis dahin, Peace :thumbsup:
      SchutzheiligerDerMatjesverkäufer.
    • Sind die Seile oben im Lenker richtig drin ?

      Evtl die Schaltwippe falschrum montiert ?

      Alte Züge zu kurz ?
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Züge sind ja neu, Schaltwippe war nie abgebaut.
      Dazu muss ich sagen das ich festgestellt hab, das die Schaltwippe nach oben und unten spiel hat, ung 2-3mm.
      Kann das damit iwas zutun haben?
      SchutzheiligerDerMatjesverkäufer.
    • Nur im Stand schalten wird nicht klappen.
      Du musst, um alle Gänge einmnal durchzuschalten, das Hinterrad / die Bremstrommel während des Schaltens drehen.
      Ein Getriebeölwechsel wird der Sache keine Abhilfe schaffen, da es sich um ein mechanisches Problem handelt,
      die Zähne der Gangräder stehen beim " klemmen " nicht zueinander.
    • Vespa Fahrer Avatar

      wickelschlange schrieb:

      ich werd die vespa nachher aufbocken und mal versuchen durch zu schalten wärend ich am rad dreh.


      Vespa Fahrer Avatar

      volker pkxl2 schrieb:

      nur im stand schalten wird nicht klappen.
      du musst, um alle gänge einmnal durchzuschalten, das hinterrad / die bremstrommel während des schaltens drehen.

      :thumbsup:



      sue-ellen korrigiert lieber spät als nie verkorkste zitat-syntax.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von prometheus0815 ()

    • Wieso ist die xl2 denn anders als XL 1 ???
      Aus Gelben Säcken werden Plastikroller gebaut ...
      Lieber Sehnenscheidenentzündung vom Schalten als nen krummen Daumen vom Starten...
      2Takt Islamist
    • Also genau sagen was es war kann ich garnicht :thumbsup:
      Ich hab mit nem Heißluftföhn das Getriebe aufgewärm, das alte öl Rausgelassen, neues Getriebeöl eingefüllt, die Schaltwippe mit Bremsenreiniger Sauber gemacht, bisschen WD40 ran und neu gefettet. Und dann wie ihr gesagt habt die Vespa höher gestellt und dann die schaltwippe beim drehen der Räder durchgeschaltet.
      Und siehe da, alles wieder in bester Ordnung :thumbsup:
      SchutzheiligerDerMatjesverkäufer.